
  









<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.wthitv.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="news, health, the-wrap, top-stories" />
<meta name="news_keywords" content="news, health, the-wrap, top-stories" />
<meta name="description" content="It's no secret that exercise is important for your health, whatever your age. And it's tempting to assume kids have no problem staying active. After all, there is gym class" />
<meta name="author" content="Melanie Radzicki McManus, CNN" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wthitv.com/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/1/d1/1d100f1d-e520-50fe-a915-25ffa12e7ae2/632c69962d93a.image.jpg?crop=1600%2C840%2C0%2C29&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="How to help your teen get moving" />
<meta property="og:description" content="It's no secret that exercise is important for your health, whatever your age. And it's tempting to assume kids have no problem staying active. After all, there is gym class" />
<meta property="og:site_name" content="WTHI-TV" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.facebook.com/WTHITV/" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/1/d1/1d100f1d-e520-50fe-a915-25ffa12e7ae2/632c69962d93a.image.jpg?crop=1600%2C840%2C0%2C29&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WTHITV" />
<meta name="twitter:image:alt" content="How to help your teen get moving" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.09e7f7119e41075ed44c163695847d91.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.6ee2c17f3ef34e32b5fa02524f5978e7.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&amp;family=STIX+Two+Text:wght@400;500;600;700&amp;family=Roboto+Condensed:wght@400;700&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.63.1"},"crm":{"group_id":"814"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Melanie Radzicki McManus, CNN","start_hour":"03","id":"1bba369f-2ced-5c2f-a290-9330193ad8dc","app":"editorial","ga_page":"\/news\/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":304},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-54612925-18"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/16305/cc.js?ns=_cc16305" id="LOTCC_16305"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc16305.add('tp', 'TNNW');
		_cc16305.add('act', ' User Login');
		_cc16305.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc16305.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.cfb7b302c42616744a59428baa754111.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.81be8dcdc3040973d38ec593fcfe8805.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = '1bba369f-2ced-5c2f-a290-9330193ad8dc';
    __tnt.ads.dfp.targeting.k = ["news","health","the-wrap","top-stories"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/wthitv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.a023713b7eff47127899286dc36e1970.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/wthitv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/wthitv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/wthitv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/wthitv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/wthitv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/wthitv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/wthitv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/wthitv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/wthitv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/wthitv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/wthitv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/wthitv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591738783/wthitv.com/news';
            
                gptAdSlots['ad-1126161'] = googletag.defineSlot(adUnit, [2, 1], 'ad-1126161').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1126161'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591738783/wthitv.com/news';
            
                gptAdSlots['ad-1126089'] = googletag.defineSlot(adUnit, [1, 1], 'ad-1126089').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1126089'].setTargeting('pos', ['impact-sticky-anchor','sticky-anchor']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591738783/wthitv.com/news';
            
                gptAdSlots['ad-1400883'] = googletag.defineSlot(adUnit, [5, 1], 'ad-1400883').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1400883'].setTargeting('pos', ['exit_intent']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591738783/wthitv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1126137'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1126137').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1126137'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.openweb.sso.04a3313763142f372f05a1bf3f7a47ba.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>How to help your teen get moving | News | wthitv.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #efefef; color: #595959; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #222; } .navbar-toggle .icon-bar { background-color: #222 !important; } .navbar-toggle .sr-only-show { color: #222 !important; } #site-top-nav .list-inline>li>a { color: #222; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #222; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #000; }.search-redesign .top-breakout > .row { max-width: 1366px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #801719; }#site-header-container{ border-bottom: 3px solid #801719; }#site-footer-container{ border-top: 3px solid #801719; } .tnt-bg-accent { background-color: #801719; } a .tnt-caret-down { color: #801719; } .block-title .block-title-inner { border-color: #801719; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #801719; } .form-control:focus { border-bottom-color: #801719; }</style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.wthitv.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="How to help your teen get moving | News | wthitv.com" href="http://www.wthitv.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    
    <link rel="canonical" href="https://www.wthitv.com/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html" />
    
            <script defer src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.dd9f72114a809f3dc0619831f68070f4.js"></script>
            
<script src="//d3plfjw9uod7ab.cloudfront.net/6039a864-9622-4b9e-bf48-ec943f27297b.js" type="text/javascript"></script>    
    
    <script language="javascript" type="text/javascript">
$(document).ready(function() {       

     $('.add-weather-link .weather-now-container').prepend('<a href="/weather" class="weather-extra-link"></a>');
        

}); 
</script>

<!--NATIVO SCRIPT(all pages) - added 09/20/2021-->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
 
<!--NATIVO SCRIPT(only landing page)-->

<!--/NATIVO SCRIPTS-->

<!-- connatix -->
<script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<!-- end connatix -->

        </head>
        <body class="fixed-scroll-nav app-editorial grid-centerpiece blox-asset uuid-1bba369f-2ced-5c2f-a290-9330193ad8dc  section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.wthitv.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.63.1&amp;townnews.crm.group_id=814&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Melanie+Radzicki+McManus%2C+CNN&amp;tncms.asset.start_hour=03&amp;tncms.asset.id=1bba369f-2ced-5c2f-a290-9330193ad8dc&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=304&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-54612925-18&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.wthitv.com/tncms/admin/editorial-asset/?edit=1bba369f-2ced-5c2f-a290-9330193ad8dc"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1126539" class="tncms-block in-drawer nav-logo"><div id="site-logo-1126539" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/3239944c-2875-11ec-8535-93826945ac47.png?resize=200%2C42" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/3239944c-2875-11ec-8535-93826945ac47.png?resize=150%2C31 150w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/3239944c-2875-11ec-8535-93826945ac47.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/3239944c-2875-11ec-8535-93826945ac47.png?resize=225%2C47 225w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/3239944c-2875-11ec-8535-93826945ac47.png?resize=300%2C62 300w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/3239944c-2875-11ec-8535-93826945ac47.png?resize=400%2C83 400w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/3239944c-2875-11ec-8535-93826945ac47.png 540w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="500"
            height="104"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-1126536" class="tncms-block in-drawer social-links"><div class="follow-links-1126536 follow-links default">
    
    <section id="block-1126536" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/WTHITV/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WTHITV" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wthitv/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wthitv.com",
  "sameAs" : ["https://www.facebook.com/WTHITV/","https://twitter.com/WTHITV","https://www.instagram.com/wthitv/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1126188" class="tncms-block hidden-md hidden-lg"><section id="block-1126188" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1126188" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1126188" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1126188" class="site-search-form input-group default normal ">
        <label for="site-search-1126188-term" class="sr-only">Site search</label>
        <input id="site-search-1126188-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1126188-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1126188" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-1126191" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-1126191" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.wthitv.com/users/signup/?referer_url=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.wthitv.com/users/login/?referer_url=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.wthitv.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1126191').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.wthitv.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.wthitv.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.wthitv.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1126191').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wthitv.com/users/logout/" id="user-logout-form-1126191"><input type="hidden" name="referer_url" value="https://www.wthitv.com/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/search/"  class="nav-link tnt-section-search ">Search</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/coronavirus/"  class="nav-link tnt-section-coronavirus">Coronavirus</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/indiana/"  class="nav-link tnt-section-indiana">Indiana</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/illinois/"  class="nav-link tnt-section-illinois">Illinois</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/the-wrap/"  class="nav-link tnt-section-the-wrap">The Wrap</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/southern-indiana/"  class="nav-link tnt-section-southern-indiana">Southern Indiana</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/national/"  class="nav-link tnt-section-us-world">US & World</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/consumer/"  class="nav-link tnt-section-consumer">Consumer</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/election-results/"  class="nav-link tnt-section-election-results">Election Results</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/gun-violence/"  class="nav-link tnt-section-gun-violence-in-america">Gun Violence in America</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/weather/"  class="nav-link tnt-section-weather ">Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/alerts/"  class="nav-link tnt-section-alerts">Alerts</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/closings/"  class="nav-link tnt-section-closings-and-delays">Closings and Delays</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/interactive-radar/"  class="nav-link tnt-section-interactive-radar">Interactive Radar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/maps/"  class="nav-link tnt-section-maps-radars">Maps & Radars</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/tower-cams/"  class="nav-link tnt-section-tower-cams">Tower Cams</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/blog/"  class="nav-link tnt-section-weather-blog">Weather Blog</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/kevins-weather/"  class="nav-link tnt-section-kevins-weather">Kevin's Weather</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/pics/"  class="nav-link tnt-section-weather-pics">Weather Pics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.secure1.newsroomsolutions.com/s/closings?client=wthi_,8Huu9u"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-closings">Submit Closings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/college/"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/high-school/"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/indiana-state/"  class="nav-link tnt-section-indiana-state">Indiana State</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/video/"  class="nav-link tnt-section-video ">Video</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/video/"  class="nav-link tnt-section-on-demand">On Demand</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/livestream/"  class="nav-link tnt-section-watch-now">Watch Now</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/apps/"  class="nav-link tnt-section-tv-apps">TV Apps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.youtube.com/c/WTHITV10"  target="_blank" rel="noopener" class="nav-link tnt-section-youtube">YouTube</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/video/sky-drone-10/"  class="nav-link tnt-section-sky-drone-10">Sky Drone 10</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/features/"  class="nav-link tnt-section-features ">Features</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/off-the-beaten-path/"  class="nav-link tnt-section-off-the-beaten-path">Off The Beaten Path</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/community-calendar/"  class="nav-link tnt-section-community-calendar">Community Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://deals.allenmediabroadcasting.com/index.php?mact=AMBDeals,cntnt01,default,0&amp;cntnt01station=WTHI&amp;cntnt01returnid=44"  target="_blank" rel="noopener" class="nav-link tnt-section-deals">Deals</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://deals.allenmediabroadcasting.com/index.php?mact=AMBDeals,cntnt01,viewDeal,0&amp;cntnt01dealID=58&amp;cntnt01returnid=44"  target="_blank" rel="noopener" class="nav-link tnt-section-fork-favorites">Fork Favorites</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/fork-in-the-road/"  class="nav-link tnt-section-fork-in-the-road">Fork In The Road</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/golden-apple/"  class="nav-link tnt-section-golden-apple">Golden Apple</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://deals.allenmediabroadcasting.com/index.php?mact=AMBDeals,cntnt01,viewDeal,0&amp;cntnt01dealID=57&amp;cntnt01returnid=44?cc"  target="_blank" rel="noopener" class="nav-link tnt-section-healthy-living">Healthy Living</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/pump-watch/"  class="nav-link tnt-section-pump-watch">Pump Watch</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/workforce-fit/"  class="nav-link tnt-section-workforce-fit">Workforce FIT</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://deals.allenmediabroadcasting.com/index.php?mact=AMBDeals,cntnt01,viewDeal,0&amp;cntnt01dealID=35&amp;cntnt01returnid=44"  target="_blank" rel="noopener" class="nav-link tnt-section-wabash-valley-golf-pass">Wabash Valley Golf Pass</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/forkintheroad/"  class="nav-link tnt-section-contact-fork-in-the-road">Contact Fork In The Road</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/site/forms/reportit/"  class="nav-link tnt-section-report-it ">Report It</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/heykevin/"  class="nav-link tnt-section-hey-kevin-submission">Hey Kevin Submission</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/forkintheroad/"  class="nav-link tnt-section-contact-fork-in-the-road">Contact Fork In The Road</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/livestream/"  class="nav-link tnt-section-watch ">Watch</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/livestream/cbs/"  class="nav-link tnt-section-cbs-news-livestream">CBS News Livestream</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/livestream/eye-on-terre-haute/"  class="nav-link tnt-section-eye-on-terre-haute">Eye on Terre Haute</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/livestream/tv-listings/"  class="nav-link tnt-section-tv-listings">TV Listings</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/localnow/"  class="nav-link tnt-section-local-now">Local Now</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/contact/"  class="nav-link tnt-section-contact ">Contact</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/advertise/"  class="nav-link tnt-section-digital-marketing">Digital Marketing</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/meet-the-team/"  class="nav-link tnt-section-meet-the-team">Meet the Team</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/apps/"  class="nav-link tnt-section-our-apps">Our Apps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://my.textcaster.com/asa/2913"  target="_blank" rel="noopener" class="nav-link tnt-section-text-alerts">Text Alerts</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://allenmediabroadcasting.com/careers/wthi.html"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/email/"  class="nav-link tnt-section-sign-up-for-email-alerts">Sign up for Email Alerts</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1126161" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1126161" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1126161');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1126089" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1126089" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1126089');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1400883" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1400883" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1400883');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1126593" class="tncms-block"><div id="moved-trigger"><button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button></div></div><div id="tncms-block-1126167" class="tncms-block header-search"><ul id="site-search-1126167-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1126167" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1126167" class="site-search-form input-group default normal ">
        <label for="site-search-1126167-term" class="sr-only">Site search</label>
        <input id="site-search-1126167-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1126167-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1126167" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1126182" class="tncms-block"><div id="site-logo-1126182" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/2c52aa3c-2875-11ec-8535-6f1a3b4def05.png?resize=200%2C42" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/2c52aa3c-2875-11ec-8535-6f1a3b4def05.png?resize=150%2C31 150w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/2c52aa3c-2875-11ec-8535-6f1a3b4def05.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/2c52aa3c-2875-11ec-8535-6f1a3b4def05.png?resize=225%2C47 225w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/2c52aa3c-2875-11ec-8535-6f1a3b4def05.png?resize=300%2C62 300w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/2c52aa3c-2875-11ec-8535-6f1a3b4def05.png?resize=400%2C83 400w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/2c52aa3c-2875-11ec-8535-6f1a3b4def05.png 540w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="500"
            height="104"
            alt="site-logo"
            ></a>
        </div></div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1126176" class="tncms-block header-weather"><div id="weather-1126176" class="weather-current size-small pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=47807" class="dropdown-toggle"  aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">62&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1126164" class="tncms-block"><div id="site-logo-1126164" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/3bfb1e60-2875-11ec-8535-73a01836e399.png?resize=200%2C42" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/3bfb1e60-2875-11ec-8535-73a01836e399.png?resize=150%2C31 150w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/3bfb1e60-2875-11ec-8535-73a01836e399.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/3bfb1e60-2875-11ec-8535-73a01836e399.png?resize=225%2C47 225w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/3bfb1e60-2875-11ec-8535-73a01836e399.png?resize=300%2C62 300w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/3bfb1e60-2875-11ec-8535-73a01836e399.png?resize=400%2C83 400w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/3bfb1e60-2875-11ec-8535-73a01836e399.png 540w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="500"
            height="104"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                    <span class="fas tnt-search"></span>
                                </a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1126170" class="tncms-block header-user"><div id="user-controls-1126170" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                        <span class="sr-only">Open user controls</span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.wthitv.com/users/login/?referer_url=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.wthitv.com/users/signup/?referer_url=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.wthitv.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.wthitv.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.wthitv.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1126170').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wthitv.com/users/logout/" id="user-logout-form-1126170"><input type="hidden" name="referer_url" value="https://www.wthitv.com/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1126179" class="tncms-block nav-social"><div class="follow-links-1126179 follow-links pull-right">
    
    <section id="block-1126179" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/WTHITV/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WTHITV" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wthitv/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wthitv.com",
  "sameAs" : ["https://www.facebook.com/WTHITV/","https://twitter.com/WTHITV","https://www.instagram.com/wthitv/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link    tnt-section-news"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather/"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-video"  href="/video/"  tabindex="0" >
                    <span class="nav-label ">Video</span>
                </a></li><li>
                <a class="nav-link    tnt-section-features"  href="/features/"  tabindex="0" >
                    <span class="nav-label ">Features</span>
                </a></li><li>
                <a class="nav-link    tnt-section-report-it"  href="/site/forms/reportit/"  tabindex="0" >
                    <span class="nav-label ">Report It</span>
                </a></li><li>
                <a class="nav-link    tnt-section-watch-now"  href="/livestream/"  tabindex="0" >
                    <span class="nav-label ">Watch Now</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact"  href="/contact/"  tabindex="0" >
                    <span class="nav-label ">Contact</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        

<div class="fullscreen-region"><div id="tncms-region-global-container-trending-fullscreen" class="tncms-region "><div id="tncms-block-1126611" class="tncms-block"><div class="live_trending">
    <ul class="list-inline">
        <li><strong>Complete Coverage</strong></li>
        
        <li><a href="https://www.wthitv.com/news/gun-violence/">Gun Violence in America</a></li>
        
        
        
        
            
            <li><a href="https://www.wthitv.com/news/fully-vaccinated-individuals-do-not-have-to-quarantine-indiana-begins-vaccination-process-for-younger-kids/article_fd5939fe-3caf-11ec-a295-dbbbfa5c6782.html"></a></li>
            
                    
    </ul>
</div></div><div id="tncms-block-1126617" class="tncms-block"><div class="live_trending">
    <ul class="list-inline">
        <li><strong>News 10</strong></li>
        
        <li><a href="https://deals.allenmediabroadcasting.com/index.php?mact=AMBDeals,cntnt01,viewDeal,0&cntnt01dealID=110&cntnt01returnid=44">2022 Job Fair</a></li>
        
        
        <li><a href="https://www.wthitv.com/contact/apps/">Download Apps Here</a></li>
        
        
                    
    </ul>
</div></div></div></div>

        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1126137" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1126137" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1126137');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1126134" class="tncms-block padding-top padding-bottom allen-breaking"></div><div id="tncms-block-1126674" class="tncms-block weather-alert"></div><div id="tncms-block-1126698" class="tncms-block"><script>
$(document).ready(function(){
  $.ajaxSetup({ cache: false });
    $.getJSON("https://amb-feeds.s3.amazonaws.com/WTHI_closings.json", function(result){
		var numClosings = result.numClosings;
		var title = result.title;
		var closingsURL = result.closingsURL;

		var closingsString =  title + ' ' + '<a style="color:yellow" href=' + closingsURL + '>View All';	
		
		if(numClosings > 0){
		    $('#closings').css({'display':'block'});
            $('#closings').css({'color': '#ffffff'});
			$('#closings').css({'padding': '10px'});
            $('#closings').css({'margin': '0px 0px 15px 0px'});
            $('#closings').css({'background-color':'#022B9C'});
            $('#closings').css({'font-size':'12pt'});
            $('#closings').css({'font-weight':'bold'});
			document.getElementById("closings").innerHTML = closingsString;
		}
  });
});
</script><div id="closings" style="display:none"></div></div><div id="tncms-block-1126707" class="tncms-block"><script>
$(document).ready(function(){
  $.ajaxSetup({ cache: false });
    $.getJSON("https://amb-feeds.s3.amazonaws.com/WTHI_livestream.json", function(data){
		
		var streamTitle = data.title;
		var streamURL= '/livestream';
		var streamName = data.streamName

		var streamString=  streamName + ' ' + '<a style="color:#000000" href=' + streamURL+ '>Watch Now';	
		console.log(streamString);
		if(streamTitle != ''){
		    $('#livestream').css({'display':'block'});
            $('#livestream').css({'color': '#000000'});
			$('#livestream').css({'padding': '10px'});
            $('#livestream').css({'margin': '0px 0px 15px 0px'});
            $('#livestream').css({'background-color':'#ffbe00'});
            $('#livestream').css({'font-size':'14pt'});
            $('#livestream').css({'font-weight':'bold'});
			document.getElementById("livestream").innerHTML = streamString;
		}
  });
});
</script><div id="livestream" style="display:none"></div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-blur">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal" class="carousel-inner"><div  class="item photo-1d100f1d-e520-50fe-a915-25ffa12e7ae2">
                            <div class="item-container">
                                <div data-track-object='{"title":"How to help your teen get moving","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/1/d1/1d100f1d-e520-50fe-a915-25ffa12e7ae2/632c69962d93a.image.jpg?resize=889%2C500"
                    
                    alt="How to help your teen get moving"
                    class="img-responsive owl-first-image owl-lazy blur"
                    width="1600"
                    height="900"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/1/d1/1d100f1d-e520-50fe-a915-25ffa12e7ae2/632c69962d93a.image.jpg?resize=889%2C500" /><div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/1/d1/1d100f1d-e520-50fe-a915-25ffa12e7ae2/632c69962d93a.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal" data-target=".caption-inner-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal collapse in"><div class="caption-text"><p>A bike ride is the kind of physical activity members of the whole family can take part in and enjoy.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">vm/E+/Getty Images</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Fimage_1d100f1d-e520-50fe-a915-25ffa12e7ae2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/how-to-help-your-teen-get-moving/image_1d100f1d-e520-50fe-a915-25ffa12e7ae2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1d100f1d-e520-50fe-a915-25ffa12e7ae2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=How%20to%20help%20your%20teen%20get%20moving&via=WTHITV&url=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Fimage_1d100f1d-e520-50fe-a915-25ffa12e7ae2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/how-to-help-your-teen-get-moving/image_1d100f1d-e520-50fe-a915-25ffa12e7ae2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1d100f1d-e520-50fe-a915-25ffa12e7ae2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wthitv.com/news/how-to-help-your-teen-get-moving/image_1d100f1d-e520-50fe-a915-25ffa12e7ae2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/how-to-help-your-teen-get-moving/image_1d100f1d-e520-50fe-a915-25ffa12e7ae2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1d100f1d-e520-50fe-a915-25ffa12e7ae2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wthitv.com/tncms/asset/editorial/1d100f1d-e520-50fe-a915-25ffa12e7ae2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"1d100f1d-e520-50fe-a915-25ffa12e7ae2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAllen%20Media%20Broadcasting%5D%20How%20to%20help%20your%20teen%20get%20moving&body=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Fimage_1d100f1d-e520-50fe-a915-25ffa12e7ae2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"1d100f1d-e520-50fe-a915-25ffa12e7ae2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/how-to-help-your-teen-get-moving/image_1d100f1d-e520-50fe-a915-25ffa12e7ae2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1d100f1d-e520-50fe-a915-25ffa12e7ae2"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.wthitv.com/news/how-to-help-your-teen-get-moving/image_1d100f1d-e520-50fe-a915-25ffa12e7ae2.html', '[data-copy-inline-1d100f1d-e520-50fe-a915-25ffa12e7ae2]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Image link copied to clipboard"
                    data-copy-inline-1d100f1d-e520-50fe-a915-25ffa12e7ae2
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-1d100f1d-e520-50fe-a915-25ffa12e7ae2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="1d100f1d-e520-50fe-a915-25ffa12e7ae2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="1d100f1d-e520-50fe-a915-25ffa12e7ae2" class="save-list-1d100f1d-e520-50fe-a915-25ffa12e7ae2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="1d100f1d-e520-50fe-a915-25ffa12e7ae2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-8b75fee0-6c3d-515e-8bad-ada3522c3aa6">
                            <div class="item-container">
                                <div data-track-object='{"title":"How to help your teen get moving","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/b7/8b75fee0-6c3d-515e-8bad-ada3522c3aa6/632c6996e050d.image.jpg?resize=889%2C500"
                    
                    alt="How to help your teen get moving"
                    class="img-responsive owl-first-image owl-lazy blur"
                    width="1600"
                    height="900"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/b7/8b75fee0-6c3d-515e-8bad-ada3522c3aa6/632c6996e050d.image.jpg?resize=889%2C500" /><div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/b7/8b75fee0-6c3d-515e-8bad-ada3522c3aa6/632c6996e050d.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal" data-target=".caption-inner-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal collapse in"><div class="caption-text"><p>Adolescents should be getting at least 60 minutes of moderate or vigorous physical activity every day, according to the World Health Organization. Yet, less than 20% of school-going adolescents around the globe are getting this much activity.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Sutthichai Supapornpasupad/Moment RF/Getty Images</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Fimage_8b75fee0-6c3d-515e-8bad-ada3522c3aa6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/how-to-help-your-teen-get-moving/image_8b75fee0-6c3d-515e-8bad-ada3522c3aa6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8b75fee0-6c3d-515e-8bad-ada3522c3aa6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=How%20to%20help%20your%20teen%20get%20moving&via=WTHITV&url=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Fimage_8b75fee0-6c3d-515e-8bad-ada3522c3aa6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/how-to-help-your-teen-get-moving/image_8b75fee0-6c3d-515e-8bad-ada3522c3aa6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8b75fee0-6c3d-515e-8bad-ada3522c3aa6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wthitv.com/news/how-to-help-your-teen-get-moving/image_8b75fee0-6c3d-515e-8bad-ada3522c3aa6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/how-to-help-your-teen-get-moving/image_8b75fee0-6c3d-515e-8bad-ada3522c3aa6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8b75fee0-6c3d-515e-8bad-ada3522c3aa6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wthitv.com/tncms/asset/editorial/8b75fee0-6c3d-515e-8bad-ada3522c3aa6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"8b75fee0-6c3d-515e-8bad-ada3522c3aa6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAllen%20Media%20Broadcasting%5D%20How%20to%20help%20your%20teen%20get%20moving&body=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Fimage_8b75fee0-6c3d-515e-8bad-ada3522c3aa6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"8b75fee0-6c3d-515e-8bad-ada3522c3aa6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/how-to-help-your-teen-get-moving/image_8b75fee0-6c3d-515e-8bad-ada3522c3aa6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8b75fee0-6c3d-515e-8bad-ada3522c3aa6"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.wthitv.com/news/how-to-help-your-teen-get-moving/image_8b75fee0-6c3d-515e-8bad-ada3522c3aa6.html', '[data-copy-inline-8b75fee0-6c3d-515e-8bad-ada3522c3aa6]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Image link copied to clipboard"
                    data-copy-inline-8b75fee0-6c3d-515e-8bad-ada3522c3aa6
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-8b75fee0-6c3d-515e-8bad-ada3522c3aa6-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8b75fee0-6c3d-515e-8bad-ada3522c3aa6" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="8b75fee0-6c3d-515e-8bad-ada3522c3aa6" class="save-list-8b75fee0-6c3d-515e-8bad-ada3522c3aa6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8b75fee0-6c3d-515e-8bad-ada3522c3aa6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-1bba369f-2ced-5c2f-a290-9330193ad8dc" class="asset article-longform" data-url="https://www.wthitv.com/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="It's no secret that exercise is important for your health, whatever your age. And it's tempting to assume kids have no problem staying active. After all, there is gym class in school, recess for the younger ones and organized sports -- lots of organized sports. But children, and especially teenagers, are far less active than you would think. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/1/d1/1d100f1d-e520-50fe-a915-25ffa12e7ae2/632c69962d93a.image.jpg?crop=1600%2C840%2C0%2C29&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="wthitv.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.wthitv.com/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html" />
    <style>
                .asset-paging .direction {
                    color: #801719;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.wthitv.com\/tncms\/search\/mlt\/?origin=1bba369f-2ced-5c2f-a290-9330193ad8dc&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-1bba369f-2ced-5c2f-a290-9330193ad8dc" class="asset-paging">
                <div id="paging-prev-1bba369f-2ced-5c2f-a290-9330193ad8dc" class="paging-link prev offset"></div>
                <div id="paging-next-1bba369f-2ced-5c2f-a290-9330193ad8dc" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead text-center">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            How to help your teen get moving
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Melanie Radzicki McManus, CNN</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-09-22T03:50:18-04:00" class="tnt-date asset-date text-muted">
            Sep 22, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-09-22T03:50:18-04:00" class="tnt-date asset-date text-muted">6 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="https://www.wthitv.com/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html#comments" class="cm">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-1bba369f-2ced-5c2f-a290-9330193ad8dc" twt-comment-count="https://www.wthitv.com/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html" twt-article-id="1bba369f-2ced-5c2f-a290-9330193ad8dc">0</span>
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_thRyjpGI&posts_ids=1bba369f-2ced-5c2f-a290-9330193ad8dc")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-1bba369f-2ced-5c2f-a290-9330193ad8dc").innerHTML = openWeb.messages_count['1bba369f-2ced-5c2f-a290-9330193ad8dc'];
                        document.querySelectorAll(".comment-counter").forEach(function(e) { 
                            e.innerHTML = openWeb.messages_count['1bba369f-2ced-5c2f-a290-9330193ad8dc'];
                        });
                    }
                });
        </script></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-09-22T03:50:18-04:00">
    <meta itemprop="datePublished" content="2022-09-22T03:50:18-04:00">
    <meta itemprop="dateModified" content="2022-09-22T03:50:18-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs">
                <ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=How%20to%20help%20your%20teen%20get%20moving&via=WTHITV&url=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wthitv.com/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wthitv.com/tncms/asset/editorial/1bba369f-2ced-5c2f-a290-9330193ad8dc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAllen%20Media%20Broadcasting%5D%20How%20to%20help%20your%20teen%20get%20moving&body=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
            </div>
        
    </div>

    

    <div class="row">
        <div class="col-md-offset-1 col-md-10">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            <div id="asset-photo-carousel">
    <div id="carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc" class="card photo-carousel    subscriber-hide letterbox-style-blur">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc" class="carousel-inner"><div  class="item photo-1d100f1d-e520-50fe-a915-25ffa12e7ae2">
                            <div class="item-container">
                                <div data-track-object='{"title":"How to help your teen get moving","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-1d100f1d-e520-50fe-a915-25ffa12e7ae2" data-instance="#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal" data-target="#photo-carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1600">
            <meta itemprop="height" content="900">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/1/d1/1d100f1d-e520-50fe-a915-25ffa12e7ae2/632c69962d93a.image.jpg?resize=889%2C500">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/1/d1/1d100f1d-e520-50fe-a915-25ffa12e7ae2/632c69962d93a.image.jpg?resize=889%2C500">
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/1/d1/1d100f1d-e520-50fe-a915-25ffa12e7ae2/632c69962d93a.image.jpg?resize=889%2C500"
                    
                    alt="How to help your teen get moving"
                    class="img-responsive owl-first-image owl-lazy blur"
                    width="1600"
                    height="900"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/1/d1/1d100f1d-e520-50fe-a915-25ffa12e7ae2/632c69962d93a.image.jpg?resize=889%2C500" />
            </div><div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/1/d1/1d100f1d-e520-50fe-a915-25ffa12e7ae2/632c69962d93a.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-1bba369f-2ced-5c2f-a290-9330193ad8dc collapse in"><div class="caption-text"><p>A bike ride is the kind of physical activity members of the whole family can take part in and enjoy.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">vm/E+/Getty Images</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-8b75fee0-6c3d-515e-8bad-ada3522c3aa6">
                            <div class="item-container">
                                <div data-track-object='{"title":"How to help your teen get moving","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-8b75fee0-6c3d-515e-8bad-ada3522c3aa6" data-instance="#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal" data-target="#photo-carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1600">
            <meta itemprop="height" content="900">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/b7/8b75fee0-6c3d-515e-8bad-ada3522c3aa6/632c6996e050d.image.jpg?resize=889%2C500">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/b7/8b75fee0-6c3d-515e-8bad-ada3522c3aa6/632c6996e050d.image.jpg?resize=889%2C500">
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/b7/8b75fee0-6c3d-515e-8bad-ada3522c3aa6/632c6996e050d.image.jpg?resize=889%2C500"
                    
                    alt="How to help your teen get moving"
                    class="img-responsive owl-first-image owl-lazy blur"
                    width="1600"
                    height="900"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/b7/8b75fee0-6c3d-515e-8bad-ada3522c3aa6/632c6996e050d.image.jpg?resize=889%2C500" />
            </div><div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/b7/8b75fee0-6c3d-515e-8bad-ada3522c3aa6/632c6996e050d.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-1bba369f-2ced-5c2f-a290-9330193ad8dc collapse in"><div class="caption-text"><p>Adolescents should be getting at least 60 minutes of moderate or vigorous physical activity every day, according to the World Health Organization. Yet, less than 20% of school-going adolescents around the globe are getting this much activity.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Sutthichai Supapornpasupad/Moment RF/Getty Images</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="1bba369f-2ced-5c2f-a290-9330193ad8dc" data-smart-adunit="/132916964,22591738783/wthitv.com/news">

                

                <div class="row">

                    <div class="col-lg-12 col-md-12">

                        <div class="asset-body">
                            
                                <div class="share-container content-above"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=How%20to%20help%20your%20teen%20get%20moving&via=WTHITV&url=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wthitv.com/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wthitv.com/tncms/asset/editorial/1bba369f-2ced-5c2f-a290-9330193ad8dc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAllen%20Media%20Broadcasting%5D%20How%20to%20help%20your%20teen%20get%20moving&body=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.wthitv.com/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html', '[data-copy-inline-top-1bba369f-2ced-5c2f-a290-9330193ad8dc]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-top-1bba369f-2ced-5c2f-a290-9330193ad8dc
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-1bba369f-2ced-5c2f-a290-9330193ad8dc-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="1bba369f-2ced-5c2f-a290-9330193ad8dc" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="1bba369f-2ced-5c2f-a290-9330193ad8dc" class="save-list-1bba369f-2ced-5c2f-a290-9330193ad8dc-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="1bba369f-2ced-5c2f-a290-9330193ad8dc" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>It's no secret that exercise is important for your health, whatever your age. And it's tempting to assume kids have no problem staying active. After all, there is gym class in school, recess for the younger ones and organized sports -- lots of organized sports. But children, and especially teenagers, are far less active than you would think.</p><p>Adolescents should be getting at least 60 minutes of moderate or vigorous physical activity every day, according to the <a href="https://www.who.int/news/item/22-11-2019-new-who-led-study-says-majority-of-adolescents-worldwide-are-not-sufficiently-physically-active-putting-their-current-and-future-health-at-risk" target="_blank">World Health Organization</a>. Yet a <a href="https://www.who.int/news/item/22-11-2019-new-who-led-study-says-majority-of-adolescents-worldwide-are-not-sufficiently-physically-active-putting-their-current-and-future-health-at-risk" target="_blank">2019 study</a> published in The Lancet Child &amp; Adolescent Health journal showed less than 20% of school-going adolescents around the globe are getting this much activity, with girls less active than boys. In the United States, that figure is only slightly higher, with 24% of children ages 6 to 17 being physically active for 60 minutes per day, according to the <a href="https://www.cdc.gov/healthyschools/physicalactivity/facts.htm" target="_blank">US Centers for Disease Control and Prevention</a>.</p><p>What's behind these dismal numbers? Many things. The allure of <a href="https://www.cnn.com/2022/09/06/health/youth-sports-fun-wellness/index.html" target="_blank">organized sports</a> is fading, mainly due to its increasing costs, time commitment and often-hypercompetitive nature. Just 38% of kids ages 6 to 12 were playing an organized sport in 2018, down from 45% in 2008, according to the <a href="https://www.aspenprojectplay.org/news/kids-quit-most-sports-by-age-11" target="_blank">Aspen Institute</a>. The Covid-19 pandemic may have further accelerated the downward trend, the Aspen Institute wrote in <a href="https://www.aspenprojectplay.org/state-of-play-2021/pandemic-trends" target="_blank">its State of Play 2021 report</a>.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Then there's technology. Nearly half of US teens say they are online "<a href="https://www.pewresearch.org/internet/2022/08/10/teens-social-media-and-technology-2022/" target="_blank">almost constantly</a>," according to a Pew Research Center study, up from just 24% in 2014-2015. And recess and outside playtime are no longer mandatory in most schools, said Carol Harrison, senior clinical exercise physiologist with the University of Texas MD Anderson Cancer Center in Houston. In addition, more kids are driven to school today than in the past, when they walked or biked.</p><p>"Many children also come home to a house where both parents may not have yet arrived home from work," Harrison said. "The result, very often, is gaming on computers and watching TV, which are very often accompanied by eating unhealthy snacks."</p><p>This lack of movement is concerning, experts say, and not just from a weight perspective. In addition to improving your heart, muscle, bone and metabolic health, regular exercise helps improve your coordination and agility, and the resulting increased blood flow is helpful to the brain, too.</p><p>"Studies have shown that kids involved in daily physical activity do better overall with attention and focus, which translates into better academic performance," she said. "It also helps with impulse control and better management of emotions."</p><h3>Ways to boost physical activity</h3><p>How do you get your teen to bust a sweat? While it can often be a challenge, there are many ways to introduce more physical activity into children's lives.</p><h3>Make motion a fun, social experience</h3><p>No one wants to be told to get out there and start running. Instead, <a href="https://bouncebackparenting.com/6-methods-to-inspire-your-teen-to-get-exercise/" target="_blank">look for activities</a> you can all enjoy together. This can be as simple as a family bike ride, a round of beanbag toss or a trip to the park with friends. On days off, schedule a camping trip, where a daily swim, hike or paddling session is on the agenda.</p><p>"Focus on fun," Harrison said. "With most kids, fun is a necessary ingredient." So is the social aspect. "Studies have shown that the No. 1 reason most adults start and continue an exercise program is the social component," she said. "Kids are the same."</p><h3>Consider organized sports</h3><p>Organized sports are good at helping teens build social connections and learn perseverance and teamwork. But some programs are more focused on winning and less on nurturing skills. If your teen is eager to master a particular sport, a competitive program might be a great fit. But teens who are in organized sports for the fun and socialization may prefer a less-competitive environment.</p><p>And be aware coaches play a big role in a team's activity level, said Jennifer Agans, an assistant professor in the department of recreation, park and tourism management at Penn State in University Park, Pennsylvania. Some run less-active practices, where players might spend a lot of time listening to instructions or waiting in line to take their turn in a basketball shooting drill.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><h3>Think outside the box</h3><p>Not all kids are going to enjoy organized sports, especially if they are not competitive. But maybe they would enjoy rock climbing, skateboarding or the performing arts. "My entry point was youth circus," Agans said, "and trapeze is a growing youth activity today."</p><p>There is also dance, yoga, martial arts, ultimate frisbee, badminton, pickleball and more. Currently trending: virtual reality exercise, something Agans said will likely be prominent in the future. <a href="https://www.kellysports.com.au/public/parents-and-kids/kelly-sports-news/287-non-traditional-sports-your-kids-will-love" target="_blank">Studies</a> already are showing it has the potential to have a positive effect on physical activity.</p><h3>Sneak it in</h3><p>Exercise doesn't strictly equate with sports. Chores burn calories, for example, so assign your kids the age-appropriate ones that require the most movement. Think mowing the lawn or vacuuming versus dusting or drying the dishes. Creating a garden is another good option, Harrison said, as gardens involve planting, watering, pulling weeds and more.</p><p>Competitions can also promote activity. Challenge your teen to see who can run the fastest, do the most sit-ups or walk the most steps every day or week. Use small gifts as a reward. And don't overlook volunteer work, which often involves a lot of motion. Perhaps they can participate in a trail-building event or assist someone in packing and moving boxes.</p><h3>Be tuned in to your teen</h3><p>If teens suddenly show no interest in an activity they normally enjoy, sit down for a talk. Maybe their lack of interest in swimming is because they are suddenly embarrassed to be seen in a swimsuit, Agans said. Or perhaps they want to drop out of soccer because a new teammate is making fun of them, or they don't have a friend on the team this year.</p><p>"Interpersonal constraints like these can stop people from doing activities they like to do," she said, so don't assume your teen has suddenly lost the motivation to move. Something else could be going on.</p><p>Watch, too, for signs of <a href="https://kidshealth.org/en/teens/compulsive-exercise.html" target="_blank">exercise addiction</a>, which involves excessive exercising and is often linked with eating disorders. Signs of compulsive exercise include losing a lot of weight, exercising more after eating a lot or missing a workout, and refusing to skip a workout, even when tired, sick or injured.</p><h3>Point out the positives</h3><p>As teens are finding activities they enjoy, make sure to note <a href="https://bouncebackparenting.com/6-methods-to-inspire-your-teen-to-get-exercise/" target="_blank">all of the positives</a> resulting from their increased movement, whether that's stronger muscles, better sleep or higher energy levels. That can help them on the days in which their motivation wanes -- something that happens to children and adults alike.</p><p>"Kids can learn to be excited to move," Agans said. "We need to set them on a path where they have a foundation of enjoyment with movement that will get them to seek out activity as young adults."</p><p>The-CNN-Wire</p><p>™ &amp; © 2022 Cable News Network, Inc., a Warner Bros. Discovery Company. All rights reserved.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p>Melanie Radzicki McManus is a freelance writer who specializes in hiking, travel and fitness.</p></div>
                            
    


                            
                                <div class="share-container content-below">
                                    <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=How%20to%20help%20your%20teen%20get%20moving&via=WTHITV&url=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wthitv.com/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wthitv.com/tncms/asset/editorial/1bba369f-2ced-5c2f-a290-9330193ad8dc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAllen%20Media%20Broadcasting%5D%20How%20to%20help%20your%20teen%20get%20moving&body=https%3A%2F%2Fwww.wthitv.com%2Fnews%2Fhow-to-help-your-teen-get-moving%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1bba369f-2ced-5c2f-a290-9330193ad8dc"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.wthitv.com/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html', '[data-copy-inline-1bba369f-2ced-5c2f-a290-9330193ad8dc]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-1bba369f-2ced-5c2f-a290-9330193ad8dc
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-1bba369f-2ced-5c2f-a290-9330193ad8dc-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="1bba369f-2ced-5c2f-a290-9330193ad8dc" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="1bba369f-2ced-5c2f-a290-9330193ad8dc" class="save-list-1bba369f-2ced-5c2f-a290-9330193ad8dc-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="1bba369f-2ced-5c2f-a290-9330193ad8dc" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                                </div>
                            

                            </div>
                        
                    </div>
                </div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1282891" class="tncms-block">
        <div id="rc-widget-f4a163" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="174858"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer></script>
    </div></div>

                    <div class="asset-comments hidden-print">
            <div id="comments-container" class="comments-container openweb-comments" data-url="https://www.wthitv.com/tncms/openweb/sso/user/register/">
                    <div id="comments" class="subscriber-hide"></div>
                    
                    <!-- START: OpenWeb Embed -->
                    <script 
                        async 
                        src="https://launcher.spot.im/spot/sp_thRyjpGI"
                        data-spotim-module="spotim-launcher"
                        data-post-url="https://www.wthitv.com/news/how-to-help-your-teen-get-moving/article_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"
                        data-article-tags="News"
                        data-post-id="1bba369f-2ced-5c2f-a290-9330193ad8dc">
                    </script>
                    <!-- END: OpenWeb Embed -->
            </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-1126119" class="tncms-block small-headline"><section id="block-1126119" class="block emphasis-h3    tnt-no-margin-bottom" ><div class="clearfix">
    
    <div class="block-title title-1126119 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/news/">
                
                More From News 10
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md">
        
        
            <div class=" row">
        
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1126119-928e617c-4c40-5808-b7e6-c8baaa59998a" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-928e617c-4c40-5808-b7e6-c8baaa59998a media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/what-parents-should-know-about-the-increase-in-unexplained-hepatitis-cases-in-children/article_928e617c-4c40-5808-b7e6-c8baaa59998a.html" class="tnt-asset-link"  aria-label="What parents should know about the increase in unexplained hepatitis cases in children">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="What parents should know about the increase in unexplained hepatitis cases in children"
                            class="img-responsive lazyload full blur"
                            width="1600"
                            height="900"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?crop=1600%2C900%2C0%2C83&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?crop=1600%2C900%2C0%2C83&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?crop=1600%2C900%2C0%2C83&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?crop=1600%2C900%2C0%2C83&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?crop=1600%2C900%2C0%2C83&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?crop=1600%2C900%2C0%2C83&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?crop=1600%2C900%2C0%2C83&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?crop=1600%2C900%2C0%2C83&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?crop=1600%2C900%2C0%2C83&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?crop=1600%2C900%2C0%2C83&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?crop=1600%2C900%2C0%2C83&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?crop=1600%2C900%2C0%2C83&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?crop=1600%2C900%2C0%2C83&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?crop=1600%2C900%2C0%2C83&resize=1600%2C900&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/b/37/b37ff64a-afb4-5d19-b4f3-4b12befca54f/62791c42cdf2a.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/what-parents-should-know-about-the-increase-in-unexplained-hepatitis-cases-in-children/article_928e617c-4c40-5808-b7e6-c8baaa59998a.html" class="tnt-asset-link" aria-label="What parents should know about the increase in unexplained hepatitis cases in children">
        

        
            What parents should know about the increase in unexplained hepatitis cases in children</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2022-05-09T08:09:25-04:00" class="tnt-date asset-date text-muted">May 9, 2022</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1126119-e78fedd8-fe2f-11ec-b93a-572484ca93be" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-e78fedd8-fe2f-11ec-b93a-572484ca93be media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/the-deming-park-pool-will-be-closed-until-at-least-monday---heres-why/article_e78fedd8-fe2f-11ec-b93a-572484ca93be.html" class="tnt-asset-link"  aria-label="The Deming Park pool will be closed until at least Monday - here's why">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="The Deming Park pool will be closed until at least Monday - here's why"
                            class="img-responsive lazyload full blur"
                            width="800"
                            height="450"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/6a/86a06342-bfd0-5fca-9399-697ea860a266/6195680b87f02.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/6a/86a06342-bfd0-5fca-9399-697ea860a266/6195680b87f02.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/6a/86a06342-bfd0-5fca-9399-697ea860a266/6195680b87f02.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/6a/86a06342-bfd0-5fca-9399-697ea860a266/6195680b87f02.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/6a/86a06342-bfd0-5fca-9399-697ea860a266/6195680b87f02.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/6a/86a06342-bfd0-5fca-9399-697ea860a266/6195680b87f02.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/6a/86a06342-bfd0-5fca-9399-697ea860a266/6195680b87f02.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/6a/86a06342-bfd0-5fca-9399-697ea860a266/6195680b87f02.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/6a/86a06342-bfd0-5fca-9399-697ea860a266/6195680b87f02.image.jpg?resize=800%2C450 990w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/8/6a/86a06342-bfd0-5fca-9399-697ea860a266/6195680b87f02.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/the-deming-park-pool-will-be-closed-until-at-least-monday---heres-why/article_e78fedd8-fe2f-11ec-b93a-572484ca93be.html" class="tnt-asset-link" aria-label="The Deming Park pool will be closed until at least Monday - here's why">
        

        
            The Deming Park pool will be closed until at least Monday - here's why</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2022-07-07T16:03:00-04:00" class="tnt-date asset-date text-muted">Jul 7, 2022</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1126119-bef22278-94f9-11ec-89fa-a78fcb1f016b" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-bef22278-94f9-11ec-89fa-a78fcb1f016b media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/vincennes-community-school-updates-its-covid-19-policy/article_bef22278-94f9-11ec-89fa-a78fcb1f016b.html" class="tnt-asset-link"  aria-label="Vincennes Community School updates it's COVID-19 policy">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Vincennes Community School updates it's COVID-19 policy"
                            class="img-responsive lazyload full blur"
                            width="841"
                            height="473"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/5/64/564f738c-94ff-11ec-beb1-13a60db4ea1c/6216c1b5096d0.image.png?crop=841%2C473%2C47%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/5/64/564f738c-94ff-11ec-beb1-13a60db4ea1c/6216c1b5096d0.image.png?crop=841%2C473%2C47%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/5/64/564f738c-94ff-11ec-beb1-13a60db4ea1c/6216c1b5096d0.image.png?crop=841%2C473%2C47%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/5/64/564f738c-94ff-11ec-beb1-13a60db4ea1c/6216c1b5096d0.image.png?crop=841%2C473%2C47%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/5/64/564f738c-94ff-11ec-beb1-13a60db4ea1c/6216c1b5096d0.image.png?crop=841%2C473%2C47%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/5/64/564f738c-94ff-11ec-beb1-13a60db4ea1c/6216c1b5096d0.image.png?crop=841%2C473%2C47%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/5/64/564f738c-94ff-11ec-beb1-13a60db4ea1c/6216c1b5096d0.image.png?crop=841%2C473%2C47%2C0&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/5/64/564f738c-94ff-11ec-beb1-13a60db4ea1c/6216c1b5096d0.image.png?crop=841%2C473%2C47%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/5/64/564f738c-94ff-11ec-beb1-13a60db4ea1c/6216c1b5096d0.image.png?crop=841%2C473%2C47%2C0&resize=841%2C473&order=crop%2Cresize 990w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/5/64/564f738c-94ff-11ec-beb1-13a60db4ea1c/6216c1b5096d0.image.png?resize=200%2C101" alt="" aria-hidden="true" loading="lazy" height="101" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/vincennes-community-school-updates-its-covid-19-policy/article_bef22278-94f9-11ec-89fa-a78fcb1f016b.html" class="tnt-asset-link" aria-label="Vincennes Community School updates it's COVID-19 policy">
        

        
            Vincennes Community School updates it's COVID-19 policy</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-02-23T18:22:34-05:00" class="tnt-date tnt-update-old asset-date text-muted">Feb 23, 2022</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1126119-a0e52e18-f441-5f06-9f8d-17fcf413055e" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-a0e52e18-f441-5f06-9f8d-17fcf413055e media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/children-and-teens-are-less-likely-to-need-covid-19-boosters-fauci-says-heres-why/article_a0e52e18-f441-5f06-9f8d-17fcf413055e.html" class="tnt-asset-link"  aria-label="Children and teens are less likely to need Covid-19 boosters, Fauci says. Here's why">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Children and teens are less likely to need Covid-19 boosters, Fauci says. Here's why"
                            class="img-responsive lazyload full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/3/56/3562bc42-3ba9-5484-bd20-e3859b5c1be9/61a00a728b9f7.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/children-and-teens-are-less-likely-to-need-covid-19-boosters-fauci-says-heres-why/article_a0e52e18-f441-5f06-9f8d-17fcf413055e.html" class="tnt-asset-link" aria-label="Children and teens are less likely to need Covid-19 boosters, Fauci says. Here's why">
        

        
            Children and teens are less likely to need Covid-19 boosters, Fauci says. Here's why</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-11-25T12:25:21-05:00" class="tnt-date asset-date text-muted">Nov 25, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1126119-fcf23b84-70ec-11ec-a58a-57317186b1c5" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-fcf23b84-70ec-11ec-a58a-57317186b1c5 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/i-70-crash-leaves-three-dead/article_fcf23b84-70ec-11ec-a58a-57317186b1c5.html" class="tnt-asset-link"  aria-label="I-70 crash leaves three dead">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="I-70 crash leaves three dead"
                            class="img-responsive lazyload full blur"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=1333%2C750 1333w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=1476%2C830 1476w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=1920%2C1080 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/2/e6/2e6b501a-70ed-11ec-a51d-73e56e0db42f/61da3d454d364.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/i-70-crash-leaves-three-dead/article_fcf23b84-70ec-11ec-a58a-57317186b1c5.html" class="tnt-asset-link" aria-label="I-70 crash leaves three dead">
        

        
            I-70 crash leaves three dead</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-01-09T00:04:49-05:00" class="tnt-date tnt-update-old asset-date text-muted">Jan 9, 2022</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 last-grid-item">
                 
                                
                    <article id="card-summary-1126119-b4884df8-79a1-11ec-a86f-bf53e8a25aaa" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-b4884df8-79a1-11ec-a86f-bf53e8a25aaa media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/for-the-first-time---all-92-indiana-counties-are-red-on-state-covid/article_b4884df8-79a1-11ec-a86f-bf53e8a25aaa.html" class="tnt-asset-link"  aria-label="For the first time - all 92 Indiana counties are red on state COVID-19 map">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="For the first time - all 92 Indiana counties are red on state COVID-19 map"
                            class="img-responsive lazyload full blur"
                            width="478"
                            height="269"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/f/49/f49cbcfc-79a2-11ec-9d5e-93e872ed47dd/61e8da3992312.image.png?crop=478%2C269%2C0%2C176&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/f/49/f49cbcfc-79a2-11ec-9d5e-93e872ed47dd/61e8da3992312.image.png?crop=478%2C269%2C0%2C176&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/f/49/f49cbcfc-79a2-11ec-9d5e-93e872ed47dd/61e8da3992312.image.png?crop=478%2C269%2C0%2C176&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/f/49/f49cbcfc-79a2-11ec-9d5e-93e872ed47dd/61e8da3992312.image.png?crop=478%2C269%2C0%2C176&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/f/49/f49cbcfc-79a2-11ec-9d5e-93e872ed47dd/61e8da3992312.image.png?crop=478%2C269%2C0%2C176&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/f/49/f49cbcfc-79a2-11ec-9d5e-93e872ed47dd/61e8da3992312.image.png?crop=478%2C269%2C0%2C176&resize=478%2C269&order=crop%2Cresize 540w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/assets/v3/editorial/f/49/f49cbcfc-79a2-11ec-9d5e-93e872ed47dd/61e8da3992312.image.png?resize=200%2C260" alt="" aria-hidden="true" loading="lazy" height="260" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/for-the-first-time---all-92-indiana-counties-are-red-on-state-covid/article_b4884df8-79a1-11ec-a86f-bf53e8a25aaa.html" class="tnt-asset-link" aria-label="For the first time - all 92 Indiana counties are red on state COVID-19 map">
        

        
            For the first time - all 92 Indiana counties are red on state COVID-19 map</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-01-20T11:49:35-05:00" class="tnt-date tnt-update-old asset-date text-muted">Jan 20, 2022</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div><div id="tncms-block-1282894" class="tncms-block">
        <script id="39e032d3fca14d169bf4a7f4144c8806">(new Image()).src = 'https://capi.connatix.com/tr/si?token=5efd46d6-db47-4cbc-abe8-a3cff48aca48';  cnxps.cmd.push(function () {    cnxps({      playerId: "5efd46d6-db47-4cbc-abe8-a3cff48aca48"    }).render("39e032d3fca14d169bf4a7f4144c8806");  });</script>
    </div><div id="tncms-block-1126740" class="tncms-block"><section id="block-1126740" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1126740 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1126740" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1126740" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div></div>
            </div>
        </div>
    </div>
    
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-1126641" class="tncms-block small-button"><section id="block-1126641" class="block emphasis-h3   " ><div class="block"><a href="https://apps.apple.com/us/app/wthi-news-10/id1215109526" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f614e8-277e-11ec-bb08-6fc901237b92.png?resize=150%2C45 150w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f614e8-277e-11ec-bb08-6fc901237b92.png?resize=200%2C60 200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f614e8-277e-11ec-bb08-6fc901237b92.png?resize=225%2C68 225w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f614e8-277e-11ec-bb08-6fc901237b92.png?resize=300%2C90 300w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f614e8-277e-11ec-bb08-6fc901237b92.png?resize=400%2C120 400w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f614e8-277e-11ec-bb08-6fc901237b92.png?resize=540%2C162 540w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f614e8-277e-11ec-bb08-6fc901237b92.png?resize=640%2C192 640w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f614e8-277e-11ec-bb08-6fc901237b92.png?resize=750%2C226 750w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f614e8-277e-11ec-bb08-6fc901237b92.png?resize=990%2C298 990w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f614e8-277e-11ec-bb08-6fc901237b92.png?resize=1035%2C311 1035w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f614e8-277e-11ec-bb08-6fc901237b92.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1084"
                height="326"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-1126644" class="tncms-block small-button"><section id="block-1126644" class="block emphasis-h3   " ><div class="block"><a href="https://play.google.com/store/apps/details?id=com.heartland.wthi&hl=en" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f83f3e-277e-11ec-bb09-e7563503bece.png?resize=150%2C45 150w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f83f3e-277e-11ec-bb09-e7563503bece.png?resize=200%2C60 200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f83f3e-277e-11ec-bb09-e7563503bece.png?resize=225%2C68 225w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f83f3e-277e-11ec-bb09-e7563503bece.png?resize=300%2C90 300w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f83f3e-277e-11ec-bb09-e7563503bece.png?resize=400%2C120 400w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f83f3e-277e-11ec-bb09-e7563503bece.png?resize=540%2C162 540w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f83f3e-277e-11ec-bb09-e7563503bece.png?resize=640%2C192 640w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f83f3e-277e-11ec-bb09-e7563503bece.png?resize=750%2C226 750w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f83f3e-277e-11ec-bb09-e7563503bece.png?resize=990%2C298 990w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f83f3e-277e-11ec-bb09-e7563503bece.png?resize=1035%2C311 1035w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/e6f83f3e-277e-11ec-bb09-e7563503bece.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1084"
                height="326"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-1126647" class="tncms-block bigger-button"><section id="block-1126647" class="block emphasis-h3   " ><div id="promo-button-1126647" class="promo-button"><a href="/contact/email"><button type="button" class="btn btn-block btn-lg">Subscribe Now!</button></a></div></section></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1126074" class="tncms-block padding-bottom footer-logo"><div id="site-logo-1126074" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png?resize=200%2C75" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png?resize=150%2C56 150w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png?resize=200%2C75 200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png?resize=225%2C85 225w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png?resize=300%2C113 300w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png?resize=400%2C151 400w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png?resize=540%2C203 540w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png?resize=640%2C241 640w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png?resize=750%2C282 750w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png?resize=990%2C373 990w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png?resize=1035%2C389 1035w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png?resize=1200%2C452 1200w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png?resize=1333%2C502 1333w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png?resize=1476%2C555 1476w, https://bloximages.newyork1.vip.townnews.com/wthitv.com/content/tncms/custom/image/bdeae306-89b4-11ec-bc13-f3920dcde4b1.png 2008w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1900"
            height="715"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-1126077" class="tncms-block social-links padding-top padding-bottom"><div class="follow-links-1126077 follow-links default">
    
    <section id="block-1126077" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/WTHITV/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WTHITV" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wthitv/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wthitv.com",
  "sameAs" : ["https://www.facebook.com/WTHITV/","https://twitter.com/WTHITV","https://www.instagram.com/wthitv/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1126083" class="tncms-block"><section id="block-1126083" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1126083 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-news"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather/"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-video"  href="/video/"  tabindex="0" >
                    <span class="nav-label ">Video</span>
                </a></li><li>
                <a class="nav-link    tnt-section-features"  href="/features/"  tabindex="0" >
                    <span class="nav-label ">Features</span>
                </a></li><li>
                <a class="nav-link    tnt-section-report-it"  href="https://www.wthitv.com/site/forms/reportit/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Report It</span>
                </a></li><li>
                <a class="nav-link    tnt-section-watch-now"  href="/livestream/"  tabindex="0" >
                    <span class="nav-label ">Watch Now</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact"  href="/contact/"  tabindex="0" >
                    <span class="nav-label ">Contact</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1126080" class="tncms-block"><section id="block-1126080" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1126080 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-search"  href="/search/"  tabindex="0" >
                    <span class="nav-label ">Search</span>
                </a></li><li>
                <a class="nav-link    tnt-section-digital-marketing"  href="/contact/advertise/"  tabindex="0" >
                    <span class="nav-label ">Digital Marketing</span>
                </a></li><li>
                <a class="nav-link    tnt-section-fcc-public-inspection-file"  href="https://publicfiles.fcc.gov/tv-profile/WTHI-TV"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">FCC Public Inspection File</span>
                </a></li><li>
                <a class="nav-link    tnt-section-careers"  href="https://allenmediabroadcasting.com/careers/wthi.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Careers</span>
                </a></li><li>
                <a class="nav-link    tnt-section-eeo-report"  href="https://publicfiles.fcc.gov/tv-profile/WTHI-TV/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/75e9d162-5a01-3678-1a83-a301081e0d2b/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">EEO Report</span>
                </a></li><li>
                <a class="nav-link    tnt-section-child-programming"  href="https://publicfiles.fcc.gov/tv-profile/WTHI-TV/programs-list/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Child Programming</span>
                </a></li><li>
                <a class="nav-link    tnt-section-fcc-applications"  href="https://publicfiles.fcc.gov/tv-profile/WTHI-TV/applications-and-related-materials/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">FCC Applications</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertiser-payments"  href="https://www.wthitv.com/contact/advertise/advertiser-payments/html_f576be7e-4c62-11ec-b176-efdc3570cbfd.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Advertiser Payments</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1126086" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1126086"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="https://allenmediabroadcasting.com/">Allen Media Broadcasting</a>, 800 Ohio Street Terre Haute, IN</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("1bba369f-2ced-5c2f-a290-9330193ad8dc")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc16305.add('act', dmpData);_cc16305.bcp();
            });
        });
    
    </script>
    
     
<script>
let newObserver = new IntersectionObserver(function(entries) {
   if(entries[0].intersectionRatio === 0)
      document.querySelector("#site-navbar-container").classList.add("sticky-navbar");
   else if(entries[0].intersectionRatio === 1)
      document.querySelector("#site-navbar-container").classList.remove("sticky-navbar");
}, { threshold: [0,1] });
newObserver.observe(document.querySelector("#site-header-container"));
</script>

<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news", "news/health", "news/the-wrap", "news/top-stories"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1126188'),
            query_input = d.getElementById('site-search-1126188-term'),
            search_dropdown = d.getElementById('site-search-1126188-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1126188 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.eb2d788dd02bb4634ca3eb2ee783cd11.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1126167'),
            query_input = d.getElementById('site-search-1126167-term'),
            search_dropdown = d.getElementById('site-search-1126167-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1126167 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.50dc41fa734414148ce4b489fd904c5f.js"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded',function(){
                    if (document.readyState != 'complete') {
                        document.addEventListener('readystatechange', function(ev) {
                            carouselInit_1bba369f_2ced_5c2f_a290_9330193ad8dc_photo_modal();
                        });
                    }  else {
                        carouselInit_1bba369f_2ced_5c2f_a290_9330193ad8dc_photo_modal();
                    }
                });// Carousel initialization
            function carouselInit_1bba369f_2ced_5c2f_a290_9330193ad8dc_photo_modal() {
                var gallery_ad_1bba369f_2ced_5c2f_a290_9330193ad8dc_photo_modal = false;
                var gallery_changed_1bba369f_2ced_5c2f_a290_9330193ad8dc_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                            setTimeout(function(){
                                $("#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal .owl-stage-outer").height( $('#carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal .owl-item.active').height() );
                            }, 300);
                        }
                    
                    
                    

                    
                        var currItem = $('#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal .photo-container').eq(event.item.index).data('count');
                        if(currItem){
                            $('#carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal .current-count').html(currItem);
                        }
                        $('.modal.in, #carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal .item').removeClass('hover');
                    
                    
                });
                
                var photo_carousel_1bba369f_2ced_5c2f_a290_9330193ad8dc_photo_modal = $('#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal').data('owlCarousel');
                $('#carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_1bba369f_2ced_5c2f_a290_9330193ad8dc_photo_modal.prev();
                });
                $('#carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_1bba369f_2ced_5c2f_a290_9330193ad8dc_photo_modal.next();
                });
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded',function(){
                    if (document.readyState != 'complete') {
                        document.addEventListener('readystatechange', function(ev) {
                            carouselInit_1bba369f_2ced_5c2f_a290_9330193ad8dc();
                        });
                    }  else {
                        carouselInit_1bba369f_2ced_5c2f_a290_9330193ad8dc();
                    }
                });// Carousel initialization
            function carouselInit_1bba369f_2ced_5c2f_a290_9330193ad8dc() {
                var gallery_ad_1bba369f_2ced_5c2f_a290_9330193ad8dc = false;
                var gallery_changed_1bba369f_2ced_5c2f_a290_9330193ad8dc = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                            setTimeout(function(){
                                $("#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc .owl-stage-outer").height( $('#carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc .owl-item.active').height() );
                            }, 300);
                        }
                    
                    
                    

                    
                        var currItem = $('#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc .photo-container').eq(event.item.index).data('count');
                        if(currItem){
                            $('#carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc .current-count').html(currItem);
                        }
                        $('.modal.in, #carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc .item').removeClass('hover');
                    
                    
                });
                
                var photo_carousel_1bba369f_2ced_5c2f_a290_9330193ad8dc = $('#gallery-items-1bba369f-2ced-5c2f-a290-9330193ad8dc').data('owlCarousel');
                $('#carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_1bba369f_2ced_5c2f_a290_9330193ad8dc.prev();
                });
                $('#carousel-1bba369f-2ced-5c2f-a290-9330193ad8dc .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_1bba369f_2ced_5c2f_a290_9330193ad8dc.next();
                });
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url, copyTarget) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                         $(copyTarget).popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $(copyTarget).popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        document.addEventListener("spot-im-login-start", function(event) {
                            window.location.href = "/users/login/?referer_url=%2Fnews%2Fhow-to-help-your-teen-get-moving%2Farticle_1bba369f-2ced-5c2f-a290-9330193ad8dc.html"
                        }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wthitv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc16305.add('act', dmpData);_cc16305.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>