 





 
<!DOCTYPE html>
<html lang="en">
	<head>

		
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="SynndWePUY6xfxzuiuVU8OL1_nGGlrnq_8GRFALGpTo" />
		<meta name="msvalidate.01" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
													<link rel="amphtml" href="http://www.wthitv.com/templates/AMP?contentID=573687032">
				<link rel="canonical" href="https://www.wthitv.com/content/sports/573687032.html">
										
												                                                                                                
							
										
			
			<title>Tokyo Olympics: Can vaccines save the Games?</title>

			<meta name="description" content="In between a surging pandemic and a global s...">
			<meta property="og:url" content="https://www.wthitv.com/content/sports/573687032.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Tokyo Olympics: Can vaccines save the Games?" />
			<meta property="og:description" content="In between a surging pandemic and a global s..." />
			<meta property="og:image" content="https://s3.amazonaws.com/cnn-newsource-image-renditions-prod/INT_TOKYO_OLYMPICS_GAMES/hypatia-h_8eb7434277d2557d8ae3186612b9589a-h_00a8c5618e83956a6a800ee5ecc76543_preview.JPG" />
			<meta property="og:site_name" content="WTHI News" />
			<meta property="fb:app_id" content="159271477448275" />
	
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="Tokyo Olympics: Can vaccines save the Games?">
			<meta name="twitter:description" content="In between a surging pandemic and a global s...">
			<meta name="twitter:image" content="https://s3.amazonaws.com/cnn-newsource-image-renditions-prod/INT_TOKYO_OLYMPICS_GAMES/hypatia-h_8eb7434277d2557d8ae3186612b9589a-h_00a8c5618e83956a6a800ee5ecc76543_preview.JPG" />		
				
		
		
		<link rel="icon" type="image/png" href="https://media.heartlandtv.com/designimages/wthi-favicon-32x32.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="https://www.wthitv.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="https://www.wthitv.com/includes/smart-app-banner.css">	
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="https://www.wthitv.com/includes/modernizr.min.js"></script>
                                                                			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
                        		
				    <meta name="apple-itunes-app" content="app-id=1215109526">
		    <link rel="apple-touch-icon" href="https://media.heartlandtv.com/designimages/wthiTouch.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.wthi">
		    <link rel="android-touch-icon" href="https://media.heartlandtv.com/designimages/wthiTouch.png" />
		    		

					<style>/* latin-ext */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUR2zcLig.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUf2zc.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

body {font-family:"Libre Franklin", "Arial", sans-serif}

.section-title h1 {
    text-transform: none;
}</style>
				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-54612925-18');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
						<script src="https://www.wthitv.com/includes/smart-app-banner.js"></script>	
								<style>
		.hl-submenu {min-height:900px}
		</style>
		<style>
			.cycle-slideshow {visibility:hidden;}
			.cycle-slideshow .wxRotate:first-child {display:block;position:relative; height:auto;visibility:visible;}
			.cycle-slideshow .alertsTop:first-child {color:#fffff4;display:block;position:relative; height:0px;visibility:visible;}
		</style>
		
				<script type="text/javascript" src="//d3gpkdwom7cn1q.cloudfront.net/script.js"></script>

		
<script>
!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
</script>


	</head>
	
	<body>


		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=159271477448275';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'WTHI',
			          author: 'WTHI - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    				
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=573687032";_q+="&7=3097453";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=573687032";_qc+="&7=3097453";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img alt="Clickability tracking pixel" width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=573687032&7=3097453&25=0&18=0.6934245046249252">
</noscript>

	        		<!-- Off-Canvas Mobile Menu-->
						<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
																																																																																																																																																																																																																																																																																																																																																	
										        <!-- NO CHILD: /content -->
					        																			
										        <!-- NO CHILD: /home -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                                                                            																
																			
										        <!-- NO CHILD: /report-it -->
					        																				                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																			
										        <!-- NO CHILD: /search -->
					        																			
										        <!-- NO CHILD: /apps-test -->
					        																			
										        <!-- NO CHILD: /feeds -->
					        																			
										        <!-- NO CHILD: /newsletter -->
					        																			
										        <!-- NO CHILD: /test -->
					        																			
										        <!-- NO CHILD: /contest-scrape -->
					        																			
										        <!-- NO CHILD: /payments -->
					        													<!-- NAVTEST -->
				<!-- [/content, /home, /report-it, /search, /apps-test, /feeds, /newsletter, /test, /contest-scrape, /payments] -->
				
				
								
								<ul class="menu">
																																																																																																																																																																																																																																																																																																																																																	
																																								
																															<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/local">Local News</a></li>
																																																									<li><a href="/news/crime">Crime</a></li>
																																																									<li><a href="/news/coronavirus">COVID-19 Coronavirus</a></li>
																																																									<li><a href="/news/state-coronavirus-indiana">Indiana Coronavirus Cases</a></li>
																																																									<li><a href="/news/state-coronavirus-illinois">Illinois Coronavirus Cases</a></li>
																																																																										<li><a href="/news/education">Education</a></li>
																																																																										<li><a href="/news/health">Health</a></li>
																																																									<li><a href="/news/indiana">Indiana</a></li>
																																																									<li><a href="/news/illinois">Illinois</a></li>
																																																									<li><a href="/news/southern-indiana">Southern Indiana</a></li>
																																																																										<li><a href="/news/national">US & World</a></li>
																																																																										<li><a href="/news/election">Politics</a></li>
																																																																										<li><a href="/news/consumer">Consumer</a></li>
																																																									<li><a href="/news/federal-executions">Federal Executions</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/alerts">Alerts</a></li>
																																																									<li><a href="/weather/closings">Closings and Delays</a></li>
																																																																										<li><a href="/weather/interactive-radar">Interactive Radar</a></li>
																																																									<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																									<li><a href="/weather/tower-cams">Tower Cams</a></li>
																																																									<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																																										<li><a href="/weather/ask-the-storm-team">Ask The Storm Team </a></li>
																																																									<li><a href="/weather/kevins-weather">Kevin's Weather</a></li>
																																																									<li><a href="/weather/weather-pics">Weather Pics</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																						
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/sports">Sports</a> -->
																																						<li><a href="/sports/college">College</a></li>
																																																																																											<li><a href="/sports/high-school">High School</a></li>
																																																									<li><a href="/sports/indiana-state">Indiana State</a></li>
																																																																																																																																								</ul>
						</li>
																																																																																																																																																					
																										<li class="has-children"><span><a href="/videos"><span>Video</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/videos">Video</a> -->
																																						<li><a href="https://www.wthitv.com/videos" target="_parent">On Demand</a></li>
																																																									<li><a href="https://www.wthitv.com/livestream/" target="_parent">Watch Now</a></li>
																																																									<li><a href="https://www.wthitv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																									<li><a href="https://www.youtube.com/c/WTHITV10" target="_blank">YouTube</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																											
																										<li class="has-children"><span><a href="/features"><span>Features</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/features">Features</a> -->
																																						<li><a href="/features/off-the-beaten-path">Off the Beaten Path</a></li>
																																																																										<li><a href="/features/community-calendar">Community Calendar</a></li>
																																																																										<li><a href="/features/contests">Contests</a></li>
																																																									<li><a href="/features/deals">Deals</a></li>
																																																																										<li><a href="/features/feeding-america">Feeding America</a></li>
																																																									<li><a href="/features/fork-favorites">Fork Favorites</a></li>
																																																									<li><a href="/features/fork-in-the-road">Fork In The Road</a></li>
																																																									<li><a href="/features/golden-apple">Golden Apple</a></li>
																																																									<li><a href="/features/healthy-living">Healthy Living</a></li>
																																																																																																												<li><a href="/features/local-business">Local Business Directory</a></li>
																																																									<li><a href="/features/make-a-difference">Make a Difference</a></li>
																																																									<li><a href="/features/pros-who-know">Pros Who Know</a></li>
																																																									<li><a href="/features/pump-watch">Pump Watch</a></li>
																																																																																											<li><a href="/features/workforce-fit">Workforce FIT</a></li>
																																		</ul>
						</li>
																									
																															<li><a href="/report-it"><span>Report It</span></a></li>
																																																																																																																																																																																																																																																
																										<li class="has-children"><span><a href="/livestream"><span>Watch</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/livestream">Watch</a> -->
																																						<li><a href="/livestream/cbs-video">CBS News Livestream</a></li>
																																																									<li><a href="/livestream/eye-on-terre-haute">Eye On Terre Haute</a></li>
																																																																																											<li><a href="/livestream/pledge-of-allegiance">Pledge of Allegiance</a></li>
																																																									<li><a href="https://www.wthitv.com/content/sponsored/488321031.html" target="_parent">Real Estate</a></li>
																																																									<li><a href="/livestream/whats-on">Television Schedule</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																		
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																									<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																									<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																									<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																									<li><a href="/about-us/text-alerts">Text Alerts</a></li>
																																																									<li><a href="/about-us/jobs">WTHI Jobs</a></li>
																																																									<li><a href="https://www.wthitv.com/newsletter/" target="${subSection.target}">Newsletters</a></li>
																																		</ul>
						</li>
																									
																																								
																													
																																								
																													
																													
																													
																							</ul>
			</nav>
		</div>
		
		<!-- REMOVED TOP BAR -->
		<div class="topbar" style="height:0px"></div>

		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" title="Site Search" aria-label="Site Search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" aria-label="Menu Toggle" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="https://media.heartlandtv.com/designimages/WTHI-Site-Logo-300x100.png" alt="WTHI Logo">
				  		<img class="img-responsive desktop-logo" src="https://media.heartlandtv.com/designimages/WTHI-Site-Logo-480x100v2.png" alt="WTHI Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																																																																																																																																																																																																																							
																																	
																																								<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/local">Local News</a></li>
																																																										<li><a href="/news/crime">Crime</a></li>
																																																										<li><a href="/news/coronavirus">COVID-19 Coronavirus</a></li>
																																																										<li><a href="/news/state-coronavirus-indiana">Indiana Coronavirus Cases</a></li>
																																																										<li><a href="/news/state-coronavirus-illinois">Illinois Coronavirus Cases</a></li>
																																																																												<li><a href="/news/education">Education</a></li>
																																																																												<li><a href="/news/health">Health</a></li>
																																																										<li><a href="/news/indiana">Indiana</a></li>
																																																										<li><a href="/news/illinois">Illinois</a></li>
																																																										<li><a href="/news/southern-indiana">Southern Indiana</a></li>
																																																																												<li><a href="/news/national">US & World</a></li>
																																																																												<li><a href="/news/election">Politics</a></li>
																																																																												<li><a href="/news/consumer">Consumer</a></li>
																																																										<li><a href="/news/federal-executions">Federal Executions</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																							
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/alerts">Alerts</a></li>
																																																										<li><a href="/weather/closings">Closings and Delays</a></li>
																																																																												<li><a href="/weather/interactive-radar">Interactive Radar</a></li>
																																																										<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																										<li><a href="/weather/tower-cams">Tower Cams</a></li>
																																																										<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																																												<li><a href="/weather/ask-the-storm-team">Ask The Storm Team </a></li>
																																																										<li><a href="/weather/kevins-weather">Kevin's Weather</a></li>
																																																										<li><a href="/weather/weather-pics">Weather Pics</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																							
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																							<li><a href="/sports/college">College</a></li>
																																																																																														<li><a href="/sports/high-school">High School</a></li>
																																																										<li><a href="/sports/indiana-state">Indiana State</a></li>
																																																																																																																																																</ul>
							</li>
																																																																																																																																																																											
																																	<li><a href="/videos"><span>Video</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/videos">Video</a> -->
																																							<li><a href="https://www.wthitv.com/videos" target="_parent">On Demand</a></li>
																																																										<li><a href="https://www.wthitv.com/livestream/" target="_parent">Watch Now</a></li>
																																																										<li><a href="https://www.wthitv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																										<li><a href="https://www.youtube.com/c/WTHITV10" target="_blank">YouTube</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																			
																																	<li><a href="/features"><span>Features</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/features">Features</a> -->
																																							<li><a href="/features/off-the-beaten-path">Off the Beaten Path</a></li>
																																																																												<li><a href="/features/community-calendar">Community Calendar</a></li>
																																																																												<li><a href="/features/contests">Contests</a></li>
																																																										<li><a href="/features/deals">Deals</a></li>
																																																																												<li><a href="/features/feeding-america">Feeding America</a></li>
																																																										<li><a href="/features/fork-favorites">Fork Favorites</a></li>
																																																										<li><a href="/features/fork-in-the-road">Fork In The Road</a></li>
																																																										<li><a href="/features/golden-apple">Golden Apple</a></li>
																																																										<li><a href="/features/healthy-living">Healthy Living</a></li>
																																																																																																																<li><a href="/features/local-business">Local Business Directory</a></li>
																																																										<li><a href="/features/make-a-difference">Make a Difference</a></li>
																																																										<li><a href="/features/pros-who-know">Pros Who Know</a></li>
																																																										<li><a href="/features/pump-watch">Pump Watch</a></li>
																																																																																														<li><a href="/features/workforce-fit">Workforce FIT</a></li>
																																				</ul>
							</li>
																											
																																								<li><a href="/report-it"><span>Report It</span></a></li>
																																																																																																																																																																																																																																																																																								
																																	<li><a href="/livestream"><span>Watch</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/livestream">Watch</a> -->
																																							<li><a href="/livestream/cbs-video">CBS News Livestream</a></li>
																																																										<li><a href="/livestream/eye-on-terre-haute">Eye On Terre Haute</a></li>
																																																																																														<li><a href="/livestream/pledge-of-allegiance">Pledge of Allegiance</a></li>
																																																										<li><a href="https://www.wthitv.com/content/sponsored/488321031.html" target="_parent">Real Estate</a></li>
																																																										<li><a href="/livestream/whats-on">Television Schedule</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																							
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																										<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																										<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																										<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																										<li><a href="/about-us/text-alerts">Text Alerts</a></li>
																																																										<li><a href="/about-us/jobs">WTHI Jobs</a></li>
																																																										<li><a href="https://www.wthitv.com/newsletter/" target="${subSection.target}">Newsletters</a></li>
																																				</ul>
							</li>
																											
																																	
																																																
																																	
																																																
																																																
																																																
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
				<!-- false -->
<script>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</script>



<!-- /30582678/HTV/WTHI/bouncex -->
<div id='div-gpt-ad-1583333468063-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583333468063-0'); });
  </script>
</div>



<!-- CACHE TIMESTAMPS -->
	<!- 2020-12-31 11:00:02pm -->
	<!- 2019-12-31 11:00:03pm -->
	<!- 2019-09-10 09:05:01pm -->
	<!- 2019-09-10 09:00:02pm -->
	<!- 2019-09-10 08:55:02pm -->



  

 	
			
																
							
							
							
																					
						 			
																
							
							
							
							
																					
							
						 			
																
							
							
							
							
																					
							
						 			
																
							
							
							
							
																					
							
						 			
																
							
							
							
																					
						 			
																
							
							
							
																					
						 			
																
							
						 			
							 	 	

  

 	
	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid topContainer">
				<div class="midContainer">
				

		

<style>
	
.breakingTop {
    background-color: #cc0000;
    text-align:center;
    color: #fff;
    padding: 7px 3px 7px 3px;
    margin: 0px 0px 8px 0px;
    font-weight: bold;
    border-bottom-left-radius: 40px;
    border-bottom-right-radius: 40px;
    width: 100%;
    background: linear-gradient(#990000, #cc0000);
    min-height:35px;
	
}	

.breakingTop a {
    color: #fff;
    font-weight:normal;
    text-decoration:underline;
    }	


.navbar {
	border-bottom:0px;
	box-shadow: 2px 2px 2px #888;
	}
	
.noalert {padding-top:10px}

.alertsTop.cycle-slide.cycle-sentinel {
    height: 100%;
}
</style>
		 
	
		
	
																																
			
		
	
	<!-- Closings Bar: false --> 
	
	
		
						
 	
	
			<div id="alertsBar" class="noalert"></div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																													
																		<link rel="stylesheet" media="screen" href="https://www.wthitv.com/includes/lightbox.css">	
<script src="https://www.wthitv.com/includes/lightbox.js"></script>	
<script>$(document).on('click', '[data-toggle="lightbox"]', function(event) {
 event.preventDefault();
 $(this).ekkoLightbox();
   });
 </script>				 		
									<div class="tr-section" id="article">
										<div class="section-title title-before">
											<h1>Tokyo Olympics: Can vaccines save the Games?
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
										</div>
																				<div class="row mb-4" class="articleHead">
																																				<div class="col-lg-4">
																													<img src="https://media.heartlandtv.com/designimages/wthi-story-default-image-640x380.png" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">In between a surging pandemic and a global s...</p>
																								<div class="article-posted">Posted: Jan 29, 2021 8:46 AM</div>
													<!-- Jan 29, 2021 8:47 AM || Jan 29, 2021 8:46 AM || LiveDate: Fri Jan 29 05:46:25 PST 2021 -->
																										<div class="article-updated">Updated: Jan 29, 2021 8:47 AM</div>
																																					

																									
													
													
													
													
													
													
													
																										<div class="article-author">Posted By: CNN  </div>
																								<div class="addthis_inline_share_toolbox pt-2"></div>

												
																							</div>
										</div>
																				

										
										<div class="article-content">
										
																						
																											
																						
											
											<style>
											@media (min-width: 1024px){
												.extras {
													 max-width:100%;
												}
												
											@media (max-width: 9000px){
												.extras {
													max-width:320px;
													float:right;
												}
											}
											</style>
											<div class="row">
												<div class="col-lg-12">
												
																								
																																																					
														<p>In between a surging pandemic and a <a href="https://cnn.com/2020/12/08/europe/uk-pfizer-biontech-covid-vaccination-intl/index.html" target="_blank">global scramble for vaccines</a>, the fate of this year&#039;s <a href="https://cnn.com/2020/03/12/world/2020-tokyo-summer-olympics-fast-facts/index.html" target="_blank">Olympic Games</a> has become shrouded in uncertainty.</p>
																																									
														<p>Last November, three weeks before the first vaccine doses became publicly available in the United Kingdom, International Olympic Committee (IOC) President Thomas Bach <a href="https://cnn.com/2020/11/16/sport/tokyo-games-2021-olympics-thomas-bach-hopeful-spectators-spt-intl/index.html" target="_blank">said he was hopeful </a>an effective vaccine would help the Games to proceed safely.</p>
																																										<div class="extras ml-3 mr-3">
																																																																															</div>	
																												
														<p>Fast-forward to January 2021 and organizers may not be able to rely on vaccine rollout in the way they might have hoped as <a href="https://cnn.com/2021/01/26/business/astrazeneca-pfizer-vaccine-delays-europe/index.html" target="_blank">delivery delays</a> have hindered the rollout process, particularly across Europe.</p>
																																									
														<p>"I think a lot of people had this vested belief that once the vaccine started to roll out, that would really spell the end of Covid and what we would see is that transmission rates would start to plummet, things would get more controlled and we would have some ability to go back to a more normal lifestyle," Jason Kindrachuk, an infectious disease expert at the University of Manitoba in Canada, tells CNN Sport.</p>
																																									
														<p>"The fact is that even with good vaccine rollouts in a number of regions of the world, we&#039;re having trouble getting a hold on transmission."</p>
																																									
														<p><a href="https://cnn.com/sport" target="_blank">Visit CNN.com/sport for more news, videos and features</a></p>
																																									
														<p><h3>Athletes happy to wait their turn</h3></p>
																																									
														<p>Bach also said organizers would "undertake a great effort" to ensure that "Olympic participants and visitors will arrive (in Tokyo) vaccinated," while also rejecting suggestions that vaccinations would be mandatory for athletes -- something echoed by Tokyo 2020 CEO Toshiro Muto during a conference call on Wednesday.</p>
																																									
														<p>Where Olympic participants rank in the priority list for a vaccine is likely to be a topic of contention. Among athletes, the general sentiment is that they are prepared to wait.</p>
																																									
														<p>"I think everyone -- as far as I can tell on Team USA -- is on the same page," steeplechaser Colleen Quigley, who competed at the 2016 Rio Olympics, tells CNN Sport.</p>
																																									
														<p>"Yes, we want to get vaccinated so we can safely go to the Games and we can safely have an Olympic Games, but also realizing that we&#039;re not first on the list.</p>
																																									
														<p>"There are plenty of people, old people and people who are working in grocery stores and who are teachers and in hospitals -- all these people who are on the front lines, they definitely are going to be in front of us.</p>
																																									
														<p>"We&#039;re all pretty young, healthy individuals. And we&#039;re just going to wait our turn. I feel as much as we want it, we realize we&#039;re not going to be first in line. And I think everyone&#039;s totally fine with that."</p>
																																									
														<p>There could also be logistic hurdles when it comes to vaccinating athletes on a global scale -- especially given how vaccine access, <a href="https://cnn.com/2021/01/26/middleeast/middle-east-vaccinations-coronavirus-intl/index.html" target="_blank">often tied to national wealth</a>, varies around the world.</p>
																																									
														<p>"We already have issues in high-income regions of trying to get vaccines rolled out in areas that bought millions of doses and trying to figure out: how do we actually target people that are high risk versus those that maybe don&#039;t fall politically within that sphere of high-risk disease?" says Kindrachuk.</p>
																																									
														<p>"Then you start looking at more middle- or low-income areas of the world -- they&#039;re not even at a point of being able to think about what the vaccine rollout is going to look like because of the logistical concerns, storage concerns and the fact that the majority of doses have already been bought up by the wealthiest countries in the world."</p>
																																									
														<p>When contacted regarding vaccine rollout issues, the IOC pointed to a statement released on Tuesday outlining a "toolbox of Covid-19 countermeasures" to be implemented during the Games, including "immigration procedures, quarantine measures, testing, personal protective equipment, contact tracing and vaccinations."</p>
																																									
														<p>"Vaccines are one of many tools available in the toolbox, to be used at the appropriate time and in the appropriate way," said the statement.</p>
																																									
														<p>"The IOC continues to strongly support the priority of vaccinating vulnerable groups, nurses, medical doctors and everyone who is keeping our societies safe.</p>
																																									
														<p>"The IOC will work with the NOCs [National Olympic Committees] to encourage and assist their athletes, officials and stakeholders to get vaccinated in their home countries, in line with national immunization guidelines, before they go to Japan.</p>
																																									
														<p>"This is to contribute to the safe environment of the Games, but also out of respect for the Japanese people, who should be confident that everything is being done to protect not only the participants, but also the Japanese people themselves."</p>
																																									
														<p><h3>Logistical challenge</h3></p>
																																									
														<p>Tokyo 2020 organizers told CNN Sport that meetings were held last year about how the Games could operate even without vaccinations taking place, adding: "It is our understanding that vaccination policies are being formulated by the government of Japan and other bodies."</p>
																																									
														<p>More than 11,000 athletes from over 200 countries took part in the Rio Olympics. Add in support staff and media personnel and the IOC has a major logistical and health challenge on its hands in the age of coronavirus, especially with the Games just six months away.</p>
																																									
														<p>"We can&#039;t just think about this in terms of the athletes, because it&#039;s not only the athletes that that are going to be a part of the Olympics -- you have the organizing committees that are involved, you have all the people that are providing support, you have all the trainers," says Kindrachuk.</p>
																																									
														<p>"All of those are potential wheelbarrows for the virus coming into the community ... You look at this idea of putting people into an international location from all over the world -- we only need one individual to kick off that transmission chain."</p>
																																									
														<p>Tokyo was placed under a <a href="https://cnn.com/2021/01/07/asia/japan-state-of-emergency-tokyo-coronavirus-intl-hnk/index.html" target="_blank">state of emergency</a> earlier this month as Covid-19 cases reached record levels, and across Japan members of the public are concerned about holding the Games given the current state of the pandemic.</p>
																																									
														<p>A recent <a href="https://www3.nhk.or.jp/nhkworld/en/news/20210113_01/" target="_blank">poll</a> by Japanese public broadcaster NHK found that 77% of respondents felt the Olympics should be postponed again or completely canceled, with only 16% in favor of holding them this year</p>
																																									
														<p>The <a href="https://cnn.com/2021/01/19/sport/australian-open-quarantine-tokyo-olympics-intl-hnk/index.html" target="_blank">Australian Open</a>, which gets underway on February 8, has provided a snapshot of the potential difficulties facing Olympic organizers, who say they have been monitoring events in Melbourne as well as sporting competitions elsewhere.</p>
																																									
														<p>A total of 72 players were placed under strict, 14-day hotel quarantines ahead of the tournament following positive tests on their flights. Others have been allotted five hours each day to train in bio-secure bubbles.</p>
																																									
														<p>Following concerns that those quarantining players would be disadvantaged during the tournament, <a href="https://cnn.com/2021/01/24/sport/australian-open-schedule-spt-intl/index.html" target="_blank">organizers amended the warm-up schedule</a> and also announced that practice sessions, gyms and ice baths would be prioritized for players who had been placed under hard quarantine.</p>
																																									
														<p>There&#039;s no doubt that reducing onsite transmission will be one of the main challenges facing Olympic organizers, and leagues like <a href="https://cnn.com/2020/12/09/business/nba-chris-paul-michele-roberts-adam-silver-risk-takers/index.html" target="_blank">the NBA have demonstrated how sporting "bubbles" can operate effectively</a>.</p>
																																									
														<p>But only<a href="https://cnn.com/2020/12/05/sport/nfl-coronavirus-schedule-playoffs-spt-intl-cmd/index.html" target="_blank"> 22 teams were present </a>in the NBA bubble, each with a roster no larger than 15.</p>
																																									
														<p>"It will be very difficult to eliminate infection risk with a group that size," Professor Alastair Grant of the University of East Anglia tells CNN Sport, reflecting on the challenge of trying to cope with thousands of athletes living together in the <a href="https://cnn.com/2016/08/11/sport/athletes-village-rio-olympics-snags/index.html" target="_blank">Olympic Village</a> where competitors are traditionally based.</p>
																																									
														<p>"If you lock people up in their rooms as they have done for the Australian Open, you can reduce the chance of that happening. But it&#039;s really very hard to control transmission in a large group, communal-living fashion."</p>
																																									
														<p><h3>Bach bullish</h3></p>
																																									
														<p>As they continue to evaluate how to host the Olympics safely, organizers have also had to <a href="https://cnn.com/2021/01/21/asia/tokyo-olympics-coronavirus-intl-hnk/index.html" target="_blank">quash reports</a> saying the Games will be canceled altogether.</p>
																																									
														<p>Last week, the Times of London, citing an unnamed senior member of the ruling coalition, said Japanese authorities had privately concluded that the Olympics could not proceed amid the pandemic -- a report labeled as "categorically untrue" by the IOC.</p>
																																									
														<p>Tokyo 2020 organizers, meanwhile, offered assurance that they were "fully focused on hosting the Games this summer."</p>
																																									
														<p>At a press conference on Wednesday, Bach reiterated that the IOC is "confident" of delivering the Games safely.</p>
																																									
														<p>"We are not speculating on whether the games will take place, we are working on how the Games will take place," he said, adding that "more than 7,000 sports events have been organized by the international federations this winter ... and none of them developed into a hotspot (of infection)."</p>
																																									
														<p>Meanwhile, the final artistic swimming qualification event ahead of the Olympics due to be held in Tokyo in March has been postponed until May amid travel restrictions in Japan, organizers announced on Thursday.</p>
																																									
														<p>The event, originally scheduled to take place from March 4-7 at the Tokyo Aquatics Center, was also set to double up as an Olympic test event with Covid-19 countermeasures in place.</p>
																									</div>
											</div>
																																																																		<div style="max-width:600px" class="mt-3 mb-3">


 





<script id="478a15962fcb44eb947cf6d34c246795">
  cnxps.cmd.push(function () {
    cnxps({
      playerId: "5efd46d6-db47-4cbc-abe8-a3cff48aca48"
    }).render("478a15962fcb44eb947cf6d34c246795");
  });
</script>




</div>
</div>


											<div class="row">
												<div class="col-sm-6">
																																																									
																															<h3>Related Content</h3>
																<!-- Searching: /content/sports -->
																<ul>
																																		
																	
																	
																	
																	
																	
																	
																																																						<li><a href="https://www.wthitv.com/content/sports/573687032.html">Tokyo Olympics: Can vaccines save the Games?</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/sports/513137582.html">Tokyo 2020: Team USA predicted to have another bumper Olympics</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/sports/563081872.html">Roger Federer wants to compete at Tokyo 2020 Olympics</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/sports/Japanese-PM-and-IOC-chief-agree-to-postpone-2020-Olympics-569055141.html">Tokyo 2020 Olympics postponed until 2021 over coronavirus concerns</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/sports/569217402.html">New dates for Olympic Games confirmed for 2021</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/sports/573681392.html">Pulling off Tokyo 2020 will be a logistical nightmare ... and the clock is ticking</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/sports/Defense-saves-Engineers-494056531.html">Defense saves Engineers</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/sports/569280712.html">The breast cancer survivor determined to make her fifth Olympic Games in 2021</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/sports/ISU-Basketball-adds-games-571951411.html">ISU Basketball adds games</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/sports/Big-Game-Quiz-Kansas-City--San-Francisco-Big-Game-History-567464981.html">Big Game Quiz: Kansas City & San Francisco Big Game History</a></li>
																																																			</ul>
																																																						</div>
												<div class="col-sm-6">
																											<div class="text-center float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4 pt-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																									</div>
											</div>

																				
																						<script async src="https://launcher.spot.im/spot/sp_YBqvnQHb"
												data-spotim-module="spotim-launcher"
												data-post-url="https://www.wthitv.com/content/sports/573687032.html"
												data-article-tags=""    
												data-post-id="573687032"
												data-facebook-url="https://www.wthitv.com/content/sports/573687032.html"></script>
											
<div data-spotim-module="pitc"></div>

			

										

										
										<div id="nativoPlacement"></div>
									</div>
<script>
gtag('event', 'view_content', {'event_category': 'CNN'});
</script>
 

																
								
							</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
								<!-- Right Column = /home -->









																	<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right0' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right0'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																																					<style>
</style>



	<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-loader="wait" data-cycle-timeout="4000" data-cycle-slides="> .wxRotate">
					<div class="wxRotate"><div class='city'><b>Terre Haute</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>21&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 37&deg; Lo: 12&deg;</div><div class='Wind'>Feels Like: 15&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Robinson</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>21&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 36&deg; Lo: 11&deg;</div><div class='Wind'>Feels Like: 21&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Indianapolis/Eagle Creek</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>24&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 34&deg; Lo: 18&deg;</div><div class='Wind'>Feels Like: 17&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Paris</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>21&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 37&deg; Lo: 13&deg;</div><div class='Wind'>Feels Like: 9&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Mattoon/Charleston</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>20&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 36&deg; Lo: 11&deg;</div><div class='Wind'>Feels Like: 9&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Terre Haute</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>21&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 37&deg; Lo: 13&deg;</div><div class='Wind'>Feels Like: 15&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Terre Haute</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>21&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 36&deg; Lo: 9&deg;</div><div class='Wind'>Feels Like: 15&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
			</div>


	
		

	<div style="font-size:1em; padding:15px 5px; clear:both">
		Clear & Cold
	</div>

	<div class="dfpWrapper pt-1 pb-1" style="width:100%">
		<div id='div-gpt-ad-weatherbox' style="text-align:center">
			<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-weatherbox');});</script>
		</div>
	</div>		
	
	<div id="accordion">
		<div class="card">
		<div class="card-header" id="1">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Planner" aria-expanded="true" aria-controls="collapseOne">
				  Planner <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Planner" class="collapse  show " aria-label="Planner" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.wthitv.com/weather/maps-radars/?image=https://ftp2.wthitv.com/weather/Day_Planner640x360.jpg&title=Day%20Planner"><img src="https://ftp2.wthitv.com/weather/Day_Planner640x360.jpg" class="img img-fluid" alt="WTHI Planner" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="2">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Temps" aria-expanded="true" aria-controls="collapseOne">
				  Temps <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Temps" class="collapse " aria-label="Temps" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.wthitv.com/weather/maps-radars/?image=https://ftp2.wthitv.com/weather/2statetemps640x360.jpg&title=Temperatures"><img src="https://ftp2.wthitv.com/weather/2statetemps640x360.jpg" class="img img-fluid" alt="WTHI Temps" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="3">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Radar" aria-expanded="true" aria-controls="collapseOne">
				  Radar <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Radar" class="collapse " aria-label="Radar" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.wthitv.com/weather/interactive-radar/"><img src="https://ftp2.wthitv.com/weather/2_State_Radar_800x450.gif" class="img img-fluid" alt="WTHI Radar" /></a>
							</div>
		</div>
	</div>
		</div>
		

											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right1' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																			<p><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="262434" ></script>

</p>
																													</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Most Popular Stories</h1>
							</div>
																																					
<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




<div class="tr-section" id="mostPopular">
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/3-month-old-child-dies-after-Parke-County-crash-573678581.html">
									<img src="https://video-static-01.clipsyndicate.com/8efa/2021/01/29/13/01/8e4a32c7df9e4278b76e7a54e8bebf35.jpg?co_id=57" alt="Image">
                                			</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/3-month-old-child-dies-after-Parke-County-crash-573678581.html">3-month-old child dies after Parke County crash</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Father-wants-Senate-Bill-19-passed-573676091.html">
									<img src="https://video-static-01.clipsyndicate.com/e22d/2021/01/27/23/31/d315c4da1a7a4bd9ac8dfc44da884b32.jpg?co_id=57" alt="Image">
                                			</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Father-wants-Senate-Bill-19-passed-573676091.html">Father wants Senate Bill 19 passed</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Body-found-in-Daviess-County-identified-573684671.html">
									<img src="https://media.heartlandtv.com/images/100*56/In-Daviess-County.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Body-found-in-Daviess-County-identified-573684671.html">Body found in Daviess County identified</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/New--573683251.html">
									<img src="https://video-static-01.clipsyndicate.com/766e/2021/01/29/13/23/03efcd3c4d7b4c1da768490ffe23ce1a.jpg?co_id=57" alt="Image">
                                			</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/New--573683251.html">New employee comes to Terre Haute South High School to improve peoples lives</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/2-more-Indiana-men-face-federal-charges-in-Capitol-riot-573679071.html">
									<img src="https://media.heartlandtv.com/images/100*56/Courtroom+Gavel.jpeg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/2-more-Indiana-men-face-federal-charges-in-Capitol-riot-573679071.html">2 more Indiana men face federal charges in Capitol riot</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Closings-and-Delays-500491551.html">
									<img src="https://media.heartlandtv.com/images/100*56/Closings-Servpro-640x360.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Closings-and-Delays-500491551.html">The latest Closings and Delays</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Residents-speak-out-about-solar-project-in-Knox-County-573675411.html">
									<img src="https://video-static-01.clipsyndicate.com/1943/2021/01/27/23/25/89f3e3bab134451d96b500ac41339f3a.jpg?co_id=57" alt="Image">
                                			</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Residents-speak-out-about-solar-project-in-Knox-County-573675411.html">Residents speak out about solar project in Knox County</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Gov-Holcomb-provides-Jan-27-weekly-update-on-COVID-19-fight-573679061.html">
									<img src="https://media.heartlandtv.com/images/100*56/gov10.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Gov-Holcomb-provides-Jan-27-weekly-update-on-COVID-19-fight-573679061.html">Gov. Holcomb provides Jan 27 weekly update on COVID-19 fight</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Educators-must-wait-patiently-to-get-COVID-19-vaccine-VCSC-reacts--573675291.html">
									<img src="https://video-static-01.clipsyndicate.com/e540/2021/01/27/23/20/d74ffd219daa4d039e182252d33589d6.jpg?co_id=57" alt="Image">
                                			</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Educators-must-wait-patiently-to-get-COVID-19-vaccine-VCSC-reacts--573675291.html">Educators must wait patiently to get COVID-19 vaccine; VCSC reacts </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/State-leaders-report-good-trends-when-it-comes-to-Indiana-COVID-19-numbers-573676991.html">
									<img src="https://media.heartlandtv.com/images/100*52/20210127-IN-Map.JPG"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/State-leaders-report-good-trends-when-it-comes-to-Indiana-COVID-19-numbers-573676991.html">State leaders report good trends when it comes to Indiana COVID-19 numbers</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
	</div>
						
									
				
			


											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right2' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Latest Video</h1>
							</div>
																																					

<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>


							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/573688032.html">
											<img src="https://video-static-01.clipsyndicate.com/1b0d/2021/01/29/15/20/603407fa8be34e79a5520d9daabfa8cb.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/573688032.html">Saturday marks first Wabashiki Full Moon ride of 2021</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/573687962.html">
											<img src="https://video-static-01.clipsyndicate.com/d503/2021/01/29/15/05/1a1fb579a15647c18ce3d4269a77238c.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/573687962.html">2020 marked the worst year for jobs loss in Illinois on record</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/573686962.html">
											<img src="https://video-static-01.clipsyndicate.com/229b/2021/01/29/13/29/aa4da92832764856b23ee244868c5a86.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/573686962.html">All You Need to Know for Friday</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/573686932.html">
											<img src="https://video-static-01.clipsyndicate.com/766e/2021/01/29/13/23/03efcd3c4d7b4c1da768490ffe23ce1a.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/573686932.html">New employee comes to Terre Haute South High School to improve peoples lives</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/573686912.html">
											<img src="https://video-static-01.clipsyndicate.com/4fc3/2021/01/29/13/16/0e8bce0081d74bf0a6fa513c0066216a.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/573686912.html">Crime Stoppers:Theft at ISU Construction Site</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/573686882.html">
											<img src="https://video-static-01.clipsyndicate.com/8efa/2021/01/29/13/01/8e4a32c7df9e4278b76e7a54e8bebf35.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/573686882.html">3-month-old child dies after Parke County crash</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/573686802.html">
											<img src="https://video-static-01.clipsyndicate.com/4d17/2021/01/29/11/31/b592773ca6cc44da8bb3655738475a1e.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/573686802.html">Friday: Sunny and a little warmer.  High: 37°</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/573685522.html">
											<img src="https://video-static-01.clipsyndicate.com/23ee/2021/01/29/03/43/2fb7b3372c3747b5937898e357e3af03.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/573685522.html">TOBIAS HOWARD JR. SUSPENDED</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/573685512.html">
											<img src="https://video-static-01.clipsyndicate.com/06c3/2021/01/29/03/42/da7ba92eeb65478084afa5c12ba39790.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/573685512.html">ROSE HULMAN MBB</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/573684602.html">
											<img src="https://video-static-01.clipsyndicate.com/c872/2021/01/29/00/08/f0813df859ed4d369b8182034524cfb2.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/573684602.html">Body found in Daviess County identified</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        



        
						
			

											</div>
																										<div class="tr-section">
																			<p><center><a href="https://www.wthitv.com/features/community-calendar/"><img src="https://media.heartlandtv.com/images/banner-community-calendar-300x80.png" width="300" height="80" alt="WTHI Events" /></a></center>
</p>
																			<div data-cswidget="9803">&nbsp;</div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script>
																							</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>In Case You Missed It</h1>
							</div>
																																					

<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




									<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Isolated-wetlands-at-risk-with-new-Senate-Bill-573669121.html">
											<img src="https://video-static-01.clipsyndicate.com/41e2/2021/01/28/11/50/dd8fedcdbd3043c187157a14041155fe.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Isolated-wetlands-at-risk-with-new-Senate-Bill-573669121.html">Isolated wetlands at risk with new Senate Bill</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Closings-and-Delays-500491551.html">
											<img src="https://media.heartlandtv.com/images/100*56/Closings-Servpro-640x360.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Closings-and-Delays-500491551.html">The latest Closings and Delays</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/The-Wrap-Virtual-Escape-room-and-a-presidential-poll-573602291.html">
											<img src="https://video-static-01.clipsyndicate.com/1992/2021/01/15/23/04/7ca58ba1130d444fb3f9e6831a69fdc6.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/The-Wrap-Virtual-Escape-room-and-a-presidential-poll-573602291.html">The Wrap: Virtual Escape room and a presidential poll</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Heres-how-you-can-access-a-resource-to-get-help-with-your-bills-573602001.html">
											<img src="https://video-static-01.clipsyndicate.com/c194/2021/01/15/23/00/3672a9de465a4273851212e97c7606e7.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Heres-how-you-can-access-a-resource-to-get-help-with-your-bills-573602001.html">Here's how you can access a resource to get help with your bills</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Heres-how-you-can-get-energy-assistance-help-this-winter-573294961.html">
											<img src="https://media.heartlandtv.com/images/100*0/thermostat.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Heres-how-you-can-get-energy-assistance-help-this-winter-573294961.html">Here's how you can get energy assistance help this winter</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/VIDEO-Merom-Bluff-in-the-fall-572842981.html">
											<img src="https://video-static-01.clipsyndicate.com/26ca/2020/10/23/14/28/c217a090a7e64291b7356f45820ccbf0.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/VIDEO-Merom-Bluff-in-the-fall-572842981.html">VIDEO: Merom Bluff in the fall</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Burn-ban-now-in-effect-in-Vigo-county-572550191.html">
											<img src="https://media.heartlandtv.com/images/100*75/Burn+ban3.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Burn-ban-now-in-effect-in-Vigo-county-572550191.html">Burn ban now in effect in Vigo county</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/McDonalds-to-offer-free-drinks-to-teachers-next-week-572383921.html">
											<img src="https://media.heartlandtv.com/images/100*56/McDonalds_1530131339229_46946271_ver1.0_640_360_1530998502106_47945908_ver1.0_640_360_1531001410337_47945054_ver1.0_640_360_1533207653893_50437300_ver1.0_640_360.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/McDonalds-to-offer-free-drinks-to-teachers-next-week-572383921.html">McDonald's to offer free drinks to teachers next week</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Researchers-study-jail-populations-during-pandemic-572334471.html">
											<img src="https://media.heartlandtv.com/images/100*75/13338458_G.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Researchers-study-jail-populations-during-pandemic-572334471.html">Researchers study jail populations during pandemic</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Salvation-Army-to-start-a-new-monthly-food-drive-572318711.html">
											<img src="https://media.heartlandtv.com/images/100*56/Salvation+Army9.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Salvation-Army-to-start-a-new-monthly-food-drive-572318711.html">Salvation Army to start a new monthly food drive</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
	

        
						
			

											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right3' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right3'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Illinois Coronavirus Cases</h1>
							</div>
																			<p>(Widget updates once daily at 7 p.m. CT)</p>
																															
<h4>Cases: 1116372</h4><h5>Reported Deaths: 21073</h5><button class='btn btn-block btn-secondary' data-toggle='collapse' data-target='#M_Illinois'>View Counties</button><div id='M_Illinois' class='collapse'><table class='table table-striped'><tr><th>County</th><th>Cases</th><th>Deaths</th></tr><tr><td>Cook</td><td>450116</td><td>9363</td></tr><tr><td>DuPage</td><td>71819</td><td>1189</td></tr><tr><td>Will</td><td>60614</td><td>904</td></tr><tr><td>Lake</td><td>55452</td><td>938</td></tr><tr><td>Kane</td><td>47840</td><td>720</td></tr><tr><td>Winnebago</td><td>27024</td><td>427</td></tr><tr><td>Madison</td><td>25824</td><td>497</td></tr><tr><td>St. Clair</td><td>23408</td><td>466</td></tr><tr><td>McHenry</td><td>22533</td><td>264</td></tr><tr><td>Champaign</td><td>16162</td><td>108</td></tr><tr><td>Peoria</td><td>15684</td><td>255</td></tr><tr><td>Sangamon</td><td>15090</td><td>251</td></tr><tr><td>McLean</td><td>13744</td><td>177</td></tr><tr><td>Tazewell</td><td>12508</td><td>256</td></tr><tr><td>Rock Island</td><td>12327</td><td>311</td></tr><tr><td>Kankakee</td><td>11818</td><td>189</td></tr><tr><td>Kendall</td><td>10185</td><td>84</td></tr><tr><td>LaSalle</td><td>9971</td><td>252</td></tr><tr><td>Macon</td><td>9049</td><td>183</td></tr><tr><td>Vermilion</td><td>7928</td><td>119</td></tr><tr><td>DeKalb</td><td>7753</td><td>103</td></tr><tr><td>Adams</td><td>7646</td><td>136</td></tr><tr><td>Williamson</td><td>6438</td><td>121</td></tr><tr><td>Boone</td><td>5684</td><td>81</td></tr><tr><td>Whiteside</td><td>5518</td><td>177</td></tr><tr><td>Clinton</td><td>5265</td><td>90</td></tr><tr><td>Coles</td><td>4858</td><td>87</td></tr><tr><td>Ogle</td><td>4772</td><td>75</td></tr><tr><td>Knox</td><td>4746</td><td>149</td></tr><tr><td>Grundy</td><td>4609</td><td>55</td></tr><tr><td>Effingham</td><td>4370</td><td>74</td></tr><tr><td>Jackson</td><td>4350</td><td>70</td></tr><tr><td>Henry</td><td>4160</td><td>81</td></tr><tr><td>Marion</td><td>4152</td><td>113</td></tr><tr><td>Macoupin</td><td>4090</td><td>99</td></tr><tr><td>Franklin</td><td>3976</td><td>73</td></tr><tr><td>Livingston</td><td>3873</td><td>74</td></tr><tr><td>Randolph</td><td>3835</td><td>78</td></tr><tr><td>Monroe</td><td>3755</td><td>72</td></tr><tr><td>Stephenson</td><td>3702</td><td>80</td></tr><tr><td>Jefferson</td><td>3646</td><td>108</td></tr><tr><td>Woodford</td><td>3399</td><td>70</td></tr><tr><td>Morgan</td><td>3347</td><td>93</td></tr><tr><td>Montgomery</td><td>3229</td><td>62</td></tr><tr><td>Logan</td><td>3200</td><td>62</td></tr><tr><td>Lee</td><td>3179</td><td>78</td></tr><tr><td>Bureau</td><td>3101</td><td>85</td></tr><tr><td>Christian</td><td>3090</td><td>79</td></tr><tr><td>Fayette</td><td>2993</td><td>53</td></tr><tr><td>Perry</td><td>2849</td><td>64</td></tr><tr><td>Fulton</td><td>2672</td><td>51</td></tr><tr><td>Iroquois</td><td>2664</td><td>58</td></tr><tr><td>Jersey</td><td>2341</td><td>62</td></tr><tr><td>Lawrence</td><td>2220</td><td>31</td></tr><tr><td>McDonough</td><td>2214</td><td>51</td></tr><tr><td>Saline</td><td>2118</td><td>57</td></tr><tr><td>Douglas</td><td>2092</td><td>34</td></tr><tr><td>Union</td><td>2074</td><td>33</td></tr><tr><td>Shelby</td><td>2042</td><td>35</td></tr><tr><td>Crawford</td><td>1873</td><td>37</td></tr><tr><td>Cass</td><td>1820</td><td>32</td></tr><tr><td>Bond</td><td>1803</td><td>26</td></tr><tr><td>Pike</td><td>1627</td><td>49</td></tr><tr><td>Warren</td><td>1613</td><td>46</td></tr><tr><td>Richland</td><td>1588</td><td>46</td></tr><tr><td>Hancock</td><td>1579</td><td>37</td></tr><tr><td>Clark</td><td>1571</td><td>36</td></tr><tr><td>Wayne</td><td>1566</td><td>44</td></tr><tr><td>Jo Daviess</td><td>1544</td><td>25</td></tr><tr><td>Washington</td><td>1514</td><td>26</td></tr><tr><td>Edgar</td><td>1500</td><td>53</td></tr><tr><td>Carroll</td><td>1493</td><td>33</td></tr><tr><td>White</td><td>1444</td><td>33</td></tr><tr><td>Ford</td><td>1424</td><td>51</td></tr><tr><td>Moultrie</td><td>1424</td><td>28</td></tr><tr><td>Clay</td><td>1363</td><td>41</td></tr><tr><td>Greene</td><td>1293</td><td>43</td></tr><tr><td>Johnson</td><td>1286</td><td>15</td></tr><tr><td>Wabash</td><td>1241</td><td>15</td></tr><tr><td>Mason</td><td>1210</td><td>41</td></tr><tr><td>Piatt</td><td>1208</td><td>18</td></tr><tr><td>De Witt</td><td>1202</td><td>29</td></tr><tr><td>Mercer</td><td>1200</td><td>31</td></tr><tr><td>Cumberland</td><td>1122</td><td>27</td></tr><tr><td>Massac</td><td>1100</td><td>33</td></tr><tr><td>Jasper</td><td>1076</td><td>16</td></tr><tr><td>Menard</td><td>934</td><td>10</td></tr><tr><td>Hamilton</td><td>743</td><td>17</td></tr><tr><td>Marshall</td><td>723</td><td>15</td></tr><tr><td>Schuyler</td><td>657</td><td>17</td></tr><tr><td>Brown</td><td>634</td><td>12</td></tr><tr><td>Pulaski</td><td>633</td><td>3</td></tr><tr><td>Stark</td><td>502</td><td>21</td></tr><tr><td>Edwards</td><td>488</td><td>9</td></tr><tr><td>Henderson</td><td>472</td><td>17</td></tr><tr><td>Calhoun</td><td>452</td><td>5</td></tr><tr><td>Scott</td><td>416</td><td>1</td></tr><tr><td>Alexander</td><td>412</td><td>8</td></tr><tr><td>Gallatin</td><td>406</td><td>4</td></tr><tr><td>Putnam</td><td>371</td><td>3</td></tr><tr><td>Hardin</td><td>316</td><td>10</td></tr><tr><td>Pope</td><td>263</td><td>3</td></tr><tr><td>Unassigned</td><td>114</td><td>0</td></tr><tr><td>Out of IL</td><td>34</td><td>0</td></tr></table></div>


											</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Indiana Coronavirus Cases</h1>
							</div>
																			<p>(Widget updates once daily at 8 p.m. ET)</p>
																															
<h4>Cases: 619995</h4><h5>Reported Deaths: 9879</h5><button class='btn btn-block btn-secondary' data-toggle='collapse' data-target='#M_Indiana'>View Counties</button><div id='M_Indiana' class='collapse'><table class='table table-striped'><tr><th>County</th><th>Cases</th><th>Deaths</th></tr><tr><td>Marion</td><td>85542</td><td>1346</td></tr><tr><td>Lake</td><td>46062</td><td>696</td></tr><tr><td>Allen</td><td>33369</td><td>564</td></tr><tr><td>Hamilton</td><td>29975</td><td>322</td></tr><tr><td>St. Joseph</td><td>27732</td><td>387</td></tr><tr><td>Elkhart</td><td>24591</td><td>347</td></tr><tr><td>Vanderburgh</td><td>19905</td><td>257</td></tr><tr><td>Tippecanoe</td><td>18309</td><td>148</td></tr><tr><td>Johnson</td><td>15380</td><td>296</td></tr><tr><td>Porter</td><td>15073</td><td>174</td></tr><tr><td>Hendricks</td><td>14675</td><td>253</td></tr><tr><td>Madison</td><td>11167</td><td>228</td></tr><tr><td>Clark</td><td>10943</td><td>145</td></tr><tr><td>Vigo</td><td>10886</td><td>185</td></tr><tr><td>Monroe</td><td>9588</td><td>115</td></tr><tr><td>Delaware</td><td>9284</td><td>136</td></tr><tr><td>LaPorte</td><td>9247</td><td>166</td></tr><tr><td>Howard</td><td>8438</td><td>151</td></tr><tr><td>Kosciusko</td><td>8162</td><td>85</td></tr><tr><td>Warrick</td><td>6915</td><td>102</td></tr><tr><td>Hancock</td><td>6861</td><td>107</td></tr><tr><td>Bartholomew</td><td>6727</td><td>101</td></tr><tr><td>Floyd</td><td>6568</td><td>114</td></tr><tr><td>Wayne</td><td>6253</td><td>164</td></tr><tr><td>Grant</td><td>6090</td><td>119</td></tr><tr><td>Boone</td><td>5645</td><td>68</td></tr><tr><td>Dubois</td><td>5622</td><td>82</td></tr><tr><td>Morgan</td><td>5569</td><td>98</td></tr><tr><td>Henry</td><td>5162</td><td>66</td></tr><tr><td>Marshall</td><td>5121</td><td>84</td></tr><tr><td>Dearborn</td><td>4948</td><td>46</td></tr><tr><td>Cass</td><td>4940</td><td>64</td></tr><tr><td>Noble</td><td>4793</td><td>59</td></tr><tr><td>Jackson</td><td>4330</td><td>48</td></tr><tr><td>Shelby</td><td>4279</td><td>82</td></tr><tr><td>Lawrence</td><td>3983</td><td>81</td></tr><tr><td>Gibson</td><td>3809</td><td>60</td></tr><tr><td>Clinton</td><td>3788</td><td>45</td></tr><tr><td>Harrison</td><td>3580</td><td>48</td></tr><tr><td>DeKalb</td><td>3556</td><td>65</td></tr><tr><td>Montgomery</td><td>3536</td><td>55</td></tr><tr><td>Knox</td><td>3391</td><td>39</td></tr><tr><td>Miami</td><td>3290</td><td>46</td></tr><tr><td>Whitley</td><td>3177</td><td>26</td></tr><tr><td>Steuben</td><td>3169</td><td>46</td></tr><tr><td>Wabash</td><td>3099</td><td>51</td></tr><tr><td>Adams</td><td>3063</td><td>37</td></tr><tr><td>Ripley</td><td>3047</td><td>47</td></tr><tr><td>Putnam</td><td>3010</td><td>52</td></tr><tr><td>Huntington</td><td>3005</td><td>62</td></tr><tr><td>Jasper</td><td>2950</td><td>35</td></tr><tr><td>White</td><td>2773</td><td>43</td></tr><tr><td>Daviess</td><td>2732</td><td>76</td></tr><tr><td>Jefferson</td><td>2699</td><td>38</td></tr><tr><td>Decatur</td><td>2519</td><td>83</td></tr><tr><td>Fayette</td><td>2519</td><td>49</td></tr><tr><td>Greene</td><td>2453</td><td>64</td></tr><tr><td>Posey</td><td>2444</td><td>28</td></tr><tr><td>Wells</td><td>2385</td><td>52</td></tr><tr><td>LaGrange</td><td>2317</td><td>63</td></tr><tr><td>Scott</td><td>2294</td><td>40</td></tr><tr><td>Clay</td><td>2269</td><td>32</td></tr><tr><td>Randolph</td><td>2167</td><td>48</td></tr><tr><td>Jennings</td><td>2025</td><td>38</td></tr><tr><td>Spencer</td><td>1961</td><td>24</td></tr><tr><td>Sullivan</td><td>1947</td><td>33</td></tr><tr><td>Washington</td><td>1911</td><td>23</td></tr><tr><td>Fountain</td><td>1867</td><td>27</td></tr><tr><td>Starke</td><td>1786</td><td>44</td></tr><tr><td>Owen</td><td>1702</td><td>38</td></tr><tr><td>Jay</td><td>1701</td><td>23</td></tr><tr><td>Fulton</td><td>1669</td><td>30</td></tr><tr><td>Orange</td><td>1634</td><td>35</td></tr><tr><td>Carroll</td><td>1623</td><td>16</td></tr><tr><td>Perry</td><td>1578</td><td>30</td></tr><tr><td>Rush</td><td>1578</td><td>18</td></tr><tr><td>Franklin</td><td>1518</td><td>33</td></tr><tr><td>Vermillion</td><td>1515</td><td>35</td></tr><tr><td>Tipton</td><td>1357</td><td>33</td></tr><tr><td>Parke</td><td>1322</td><td>9</td></tr><tr><td>Pike</td><td>1209</td><td>26</td></tr><tr><td>Blackford</td><td>1129</td><td>23</td></tr><tr><td>Pulaski</td><td>986</td><td>37</td></tr><tr><td>Newton</td><td>935</td><td>21</td></tr><tr><td>Brown</td><td>896</td><td>34</td></tr><tr><td>Benton</td><td>876</td><td>10</td></tr><tr><td>Crawford</td><td>817</td><td>9</td></tr><tr><td>Martin</td><td>758</td><td>13</td></tr><tr><td>Warren</td><td>701</td><td>7</td></tr><tr><td>Switzerland</td><td>684</td><td>5</td></tr><tr><td>Union</td><td>635</td><td>7</td></tr><tr><td>Ohio</td><td>500</td><td>7</td></tr><tr><td>Unassigned</td><td>0</td><td>375</td></tr></table></div>


											</div>
											

							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
<style>

@media only screen and (max-width: 768px) {
.site-footer {margin-bottom:50px}
}

@media only screen and (min-width: 769px) {
.site-footer {margin-bottom:90px}
}

</style>
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">News 10 – WTHI-TV | myFOX10 | CW 10 | ION<br />800 Ohio Street Terre Haute, IN 47807 USA<br /><br />Main Phone: 812-232-9481<br />Newsroom: 812-232-4953<br />News Hotline: 800-589-8810 </p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/wthi-news-10/id1215109526?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.wthi&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="/about-us">Contact WTHI</a></li>
																			<li><a href="/about-us/text-alerts/">Text Alerts</a></li>
																			<li><a href="/about-us/jobs/">Jobs</a></li>
																			<li><a href="/about-us/meet-the-team/">News Team</a></li>
																			<li><a href="/content/news/469765463.html">IBA Scholarship</a></li>
																			<li><a href="/payments">Advertisers</a></li>
																			<li><a href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/applications-and-related-materials/">FCC Applications</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/75e9d162-5a01-3678-1a83-a301081e0d2b/">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="https://www.wthitv.com/content/news/451125873.html">Privacy Policy</a></li>
									<li><a target="_blank" href="https://www.wthitv.com/content/news/451125833.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright WTHI. Copyright © 2021 Allen Media Broadcasting, LLC All Rights Reserved. Generated: 2020-12-31 11:00:02pm 
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#top" title="Link to Top" aria-label="Link to Top"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

<div style="z-index:500;position:fixed;left:0;bottom:0;width:100%; background-color:#374250; text-align: center; background: rgb(55,66,80,0.8);" class="stickyfooter">
                 <div id='stickyfooter'><script>googletag.cmd.push(function() { googletag.display('stickyfooter'); });</script></div>
</div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="https://www.wthitv.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="https://www.wthitv.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 100
				});
			 });
		</script>
		<script src="https://www.wthitv.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="https://www.wthitv.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59921e3a91431cd1"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.wthitv.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'Sports Stories'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
											<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (261); </script>
						</body>
</html>
		
			
