 











					







<!DOCTYPE html>
<html lang="en">
	<head>

		
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="SynndWePUY6xfxzuiuVU8OL1_nGGlrnq_8GRFALGpTo" />
		<meta name="msvalidate.01" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
													<link rel="amphtml" href="http://www.wthitv.com/templates/AMP?contentID=575627682">
				
<link rel="canonical" href="https://www.wthitv.com/content/national/575627682.html">

							

			
																															
										
			
			<title>La econom&iacute;a de Estados Unidos creci&oacute; a una tasa anualizada de solo 2% en el tercer trimestre</title>

			<meta name="description" content="La econom&iacute;a de Estados Unidos creci&oacute; a una tasa anualizada de solo 2% en el tercer trimestre">
			<meta property="og:url" content="https://www.wthitv.com/content/national/575627682.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="La econom&iacute;a de Estados Unidos creci&oacute; a una tasa anualizada de solo 2% en el tercer trimestre" />
			<meta property="og:description" content="La econom&iacute;a de Estados Unidos creci&oacute; a una tasa anualizada de solo 2% en el tercer trimestre" />
			<meta property="og:image" content="" />
			<meta property="og:site_name" content="WTHI News" />
			<meta property="fb:app_id" content="159271477448275" />
	
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="La econom&iacute;a de Estados Unidos creci&oacute; a una tasa anualizada de solo 2% en el tercer trimestre">
			<meta name="twitter:description" content="La econom&iacute;a de Estados Unidos creci&oacute; a una tasa anualizada de solo 2% en el tercer trimestre">
			<meta name="twitter:image" content="" />		
				
		
		
		<link rel="icon" type="image/png" href="https://media.heartlandtv.com/designimages/wthi-favicon-32x32.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="https://www.wthitv.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="https://www.wthitv.com/includes/smart-app-banner.css">	
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="https://www.wthitv.com/includes/modernizr.min.js"></script>
                                                                			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
                        		
				    <meta name="apple-itunes-app" content="app-id=1215109526">
		    <link rel="apple-touch-icon" href="https://media.heartlandtv.com/designimages/wthiTouch.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.wthi">
		    <link rel="android-touch-icon" href="https://media.heartlandtv.com/designimages/wthiTouch.png" />
		    		

					<style>/* latin-ext */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUR2zcLig.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUf2zc.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

body {font-family:"Libre Franklin", "Arial", sans-serif}

.section-title h1 {
    text-transform: none;
}</style>
				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-54612925-18');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
						<script src="https://www.wthitv.com/includes/smart-app-banner.js"></script>	
								<style>
		.hl-submenu {min-height:900px}
		</style>
		<style>
			.cycle-slideshow {visibility:hidden;}
			.cycle-slideshow .wxRotate:first-child {display:block;position:relative; height:auto;visibility:visible;}
			.cycle-slideshow .alertsTop:first-child {color:#fffff4;display:block;position:relative; height:0px;visibility:visible;}
		</style>
		
				<script type="text/javascript" src="//d3gpkdwom7cn1q.cloudfront.net/script.js"></script>

		
<script>
!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
</script>


	</head>
	
	<body>


		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=159271477448275';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'WTHI',
			          author: 'WTHI - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    				
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=575627682";_q+="&7=3106383";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=575627682";_qc+="&7=3106383";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img alt="Clickability tracking pixel" width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=575627682&7=3106383&25=0&18=0.7338053998763874">
</noscript>

	        		<!-- Off-Canvas Mobile Menu-->
						<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
																																																																																																																																																																																																																																																																																																																																																																																													
										        <!-- NO CHILD: /content -->
					        																			
										        <!-- NO CHILD: /home -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																
																			
										        <!-- NO CHILD: /report-it -->
					        																				                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																			
										        <!-- NO CHILD: /search -->
					        																			
										        <!-- NO CHILD: /apps-test -->
					        																			
										        <!-- NO CHILD: /feeds -->
					        																			
										        <!-- NO CHILD: /newsletter -->
					        																			
										        <!-- NO CHILD: /test -->
					        																			
										        <!-- NO CHILD: /contest-scrape -->
					        																			
										        <!-- NO CHILD: /payments -->
					        													<!-- NAVTEST -->
				<!-- [/content, /home, /report-it, /search, /apps-test, /feeds, /newsletter, /test, /contest-scrape, /payments] -->
				
				
								
								<ul class="menu">
																																																																																																																																																																																																																																																																																																																																																																																													
																																								
																															<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																						
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/local">Local News</a></li>
																																																									<li><a href="/news/crime">Crime</a></li>
																																																									<li><a href="/news/coronavirus">COVID-19 Coronavirus</a></li>
																																																									<li><a href="/news/state-coronavirus-indiana">Indiana Coronavirus Cases</a></li>
																																																									<li><a href="/news/state-coronavirus-illinois">Illinois Coronavirus Cases</a></li>
																																																																										<li><a href="/news/education">Education</a></li>
																																																																										<li><a href="/news/health">Health</a></li>
																																																									<li><a href="/news/indiana">Indiana</a></li>
																																																									<li><a href="/news/illinois">Illinois</a></li>
																																																									<li><a href="/news/southern-indiana">Southern Indiana</a></li>
																																																																										<li><a href="/news/national">US & World</a></li>
																																																																										<li><a href="/news/election">Politics</a></li>
																																																																										<li><a href="/news/consumer">Consumer</a></li>
																																																																										<li><a href="/news/indiana-farm-report">Indiana Farm Report</a></li>
																																																									<li><a href="/news/fallen-officer">Remembering Detective Greg Ferency</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																									
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/alerts">Alerts</a></li>
																																																									<li><a href="/weather/closings">Closings and Delays</a></li>
																																																																										<li><a href="/weather/interactive-radar">Interactive Radar</a></li>
																																																									<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																									<li><a href="/weather/tower-cams">Tower Cams</a></li>
																																																									<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																																																											<li><a href="/weather/kevins-weather">Kevin's Weather</a></li>
																																																									<li><a href="/weather/weather-pics">Weather Pics</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																						
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/sports">Sports</a> -->
																																						<li><a href="/sports/college">College</a></li>
																																																																																											<li><a href="/sports/high-school">High School</a></li>
																																																									<li><a href="/sports/indiana-state">Indiana State</a></li>
																																																																																																																																								</ul>
						</li>
																																																																																																																																																																																				
																										<li class="has-children"><span><a href="/videos"><span>Video</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/videos">Video</a> -->
																																						<li><a href="https://www.wthitv.com/videos" target="_parent">On Demand</a></li>
																																																									<li><a href="https://www.wthitv.com/livestream/" target="_parent">Watch Now</a></li>
																																																									<li><a href="https://www.wthitv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																									<li><a href="https://www.youtube.com/c/WTHITV10" target="_blank">YouTube</a></li>
																																																									<li><a href="/videos/sky-drone-10">Sky Drone 10</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																			
																										<li class="has-children"><span><a href="/features"><span>Features</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/features">Features</a> -->
																																						<li><a href="/features/off-the-beaten-path">Off the Beaten Path</a></li>
																																																																										<li><a href="/features/community-calendar">Community Calendar</a></li>
																																																																										<li><a href="/features/contests">Contests</a></li>
																																																									<li><a href="/features/deals">Deals</a></li>
																																																																										<li><a href="/features/feeding-america">Feeding America</a></li>
																																																									<li><a href="/features/fork-favorites">Fork Favorites</a></li>
																																																									<li><a href="/features/fork-in-the-road">Fork In The Road</a></li>
																																																									<li><a href="/features/golden-apple">Golden Apple</a></li>
																																																									<li><a href="/features/healthy-living">Healthy Living</a></li>
																																																																																																												<li><a href="/features/local-business">Local Business Directory</a></li>
																																																																										<li><a href="/features/pros-who-know">Pros Who Know</a></li>
																																																									<li><a href="/features/pump-watch">Pump Watch</a></li>
																																																																																											<li><a href="/features/job-fair">Virtual Job Fair</a></li>
																																																									<li><a href="/features/workforce-fit">Workforce FIT</a></li>
																																		</ul>
						</li>
																									
																															<li><a href="/report-it"><span>Report It</span></a></li>
																																																																																																																																																																																																																																									
																										<li class="has-children"><span><a href="/livestream"><span>Watch</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/livestream">Watch</a> -->
																																						<li><a href="/livestream/cbs-video">CBS News Livestream</a></li>
																																																									<li><a href="/livestream/eye-on-terre-haute">Eye On Terre Haute</a></li>
																																																																																																												<li><a href="https://www.wthitv.com/content/sponsored/488321031.html" target="_parent">Real Estate</a></li>
																																																									<li><a href="/livestream/whats-on">Television Schedule</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																		
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																									<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																									<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																									<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																									<li><a href="https://my.textcaster.com/asa/2913" target="_parent">Text Alerts</a></li>
																																																									<li><a href="/about-us/jobs">WTHI Jobs</a></li>
																																																									<li><a href="https://www.wthitv.com/newsletter/" target="${subSection.target}">Email Alerts</a></li>
																																		</ul>
						</li>
																									
																																								
																													
																																								
																													
																													
																													
																							</ul>
			</nav>
		</div>
		
		<!-- REMOVED TOP BAR -->
		<div class="topbar" style="height:0px"></div>

		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" title="Site Search" aria-label="Site Search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" aria-label="Menu Toggle" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="https://media.heartlandtv.com/designimages/WTHI-Site-Logo-300x100.png" alt="WTHI Logo">
				  		<img class="img-responsive desktop-logo" src="https://media.heartlandtv.com/designimages/WTHI-Site-Logo-480x100v2.png" alt="WTHI Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																																																																																																																																																																																																																																																																											
																																	
																																								<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/local">Local News</a></li>
																																																										<li><a href="/news/crime">Crime</a></li>
																																																										<li><a href="/news/coronavirus">COVID-19 Coronavirus</a></li>
																																																										<li><a href="/news/state-coronavirus-indiana">Indiana Coronavirus Cases</a></li>
																																																										<li><a href="/news/state-coronavirus-illinois">Illinois Coronavirus Cases</a></li>
																																																																												<li><a href="/news/education">Education</a></li>
																																																																												<li><a href="/news/health">Health</a></li>
																																																										<li><a href="/news/indiana">Indiana</a></li>
																																																										<li><a href="/news/illinois">Illinois</a></li>
																																																										<li><a href="/news/southern-indiana">Southern Indiana</a></li>
																																																																												<li><a href="/news/national">US & World</a></li>
																																																																												<li><a href="/news/election">Politics</a></li>
																																																																												<li><a href="/news/consumer">Consumer</a></li>
																																																																												<li><a href="/news/indiana-farm-report">Indiana Farm Report</a></li>
																																																										<li><a href="/news/fallen-officer">Remembering Detective Greg Ferency</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																															
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/alerts">Alerts</a></li>
																																																										<li><a href="/weather/closings">Closings and Delays</a></li>
																																																																												<li><a href="/weather/interactive-radar">Interactive Radar</a></li>
																																																										<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																										<li><a href="/weather/tower-cams">Tower Cams</a></li>
																																																										<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																																																														<li><a href="/weather/kevins-weather">Kevin's Weather</a></li>
																																																										<li><a href="/weather/weather-pics">Weather Pics</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																							
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																							<li><a href="/sports/college">College</a></li>
																																																																																														<li><a href="/sports/high-school">High School</a></li>
																																																										<li><a href="/sports/indiana-state">Indiana State</a></li>
																																																																																																																																																</ul>
							</li>
																																																																																																																																																																																																															
																																	<li><a href="/videos"><span>Video</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/videos">Video</a> -->
																																							<li><a href="https://www.wthitv.com/videos" target="_parent">On Demand</a></li>
																																																										<li><a href="https://www.wthitv.com/livestream/" target="_parent">Watch Now</a></li>
																																																										<li><a href="https://www.wthitv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																										<li><a href="https://www.youtube.com/c/WTHITV10" target="_blank">YouTube</a></li>
																																																										<li><a href="/videos/sky-drone-10">Sky Drone 10</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															
																																	<li><a href="/features"><span>Features</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/features">Features</a> -->
																																							<li><a href="/features/off-the-beaten-path">Off the Beaten Path</a></li>
																																																																												<li><a href="/features/community-calendar">Community Calendar</a></li>
																																																																												<li><a href="/features/contests">Contests</a></li>
																																																										<li><a href="/features/deals">Deals</a></li>
																																																																												<li><a href="/features/feeding-america">Feeding America</a></li>
																																																										<li><a href="/features/fork-favorites">Fork Favorites</a></li>
																																																										<li><a href="/features/fork-in-the-road">Fork In The Road</a></li>
																																																										<li><a href="/features/golden-apple">Golden Apple</a></li>
																																																										<li><a href="/features/healthy-living">Healthy Living</a></li>
																																																																																																																<li><a href="/features/local-business">Local Business Directory</a></li>
																																																																												<li><a href="/features/pros-who-know">Pros Who Know</a></li>
																																																										<li><a href="/features/pump-watch">Pump Watch</a></li>
																																																																																														<li><a href="/features/job-fair">Virtual Job Fair</a></li>
																																																										<li><a href="/features/workforce-fit">Workforce FIT</a></li>
																																				</ul>
							</li>
																											
																																								<li><a href="/report-it"><span>Report It</span></a></li>
																																																																																																																																																																																																																																																																																
																																	<li><a href="/livestream"><span>Watch</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/livestream">Watch</a> -->
																																							<li><a href="/livestream/cbs-video">CBS News Livestream</a></li>
																																																										<li><a href="/livestream/eye-on-terre-haute">Eye On Terre Haute</a></li>
																																																																																																																<li><a href="https://www.wthitv.com/content/sponsored/488321031.html" target="_parent">Real Estate</a></li>
																																																										<li><a href="/livestream/whats-on">Television Schedule</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																							
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																										<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																										<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																										<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																										<li><a href="https://my.textcaster.com/asa/2913" target="_parent">Text Alerts</a></li>
																																																										<li><a href="/about-us/jobs">WTHI Jobs</a></li>
																																																										<li><a href="https://www.wthitv.com/newsletter/" target="${subSection.target}">Email Alerts</a></li>
																																				</ul>
							</li>
																											
																																	
																																																
																																	
																																																
																																																
																																																
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
				<!-- false -->
<script>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</script>




<!-- /30582678/HTV/WTHI/bouncex -->
<!-- $cms.hierarchyField("disableBounceX") -->

<div id='div-gpt-ad-1583333468063-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583333468063-0'); });
  </script>
</div>



<!-- CACHE TIMESTAMPS -->
	<!- 2020-12-31 11:00:02pm -->
	<!- 2019-12-31 11:00:03pm -->
	<!- 2019-09-10 09:05:01pm -->
	<!- 2019-09-10 09:00:02pm -->
	<!- 2019-09-10 08:55:02pm -->



  

 	
			
																
							
							
																					
							
						 			
																
							
							
							
																					
							
							
						 			
																
							
							
							
																					
							
							
						 			
																
							
							
							
																					
							
							
						 			
																
							
							
																					
							
						 			
																
							
							
																					
							
						 			
																
							
						 			
							 			
							 	 	

  

 	
	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid topContainer">
				<div class="midContainer">
				

		

<style>
	
.breakingTop {
    background-color: #cc0000;
    text-align:center;
    color: #fff;
    padding: 7px 3px 7px 3px;
    margin: 0px 0px 8px 0px;
    font-weight: bold;
    border-bottom-left-radius: 40px;
    border-bottom-right-radius: 40px;
    width: 100%;
    background: linear-gradient(#990000, #cc0000);
    min-height:35px;
	
}	

.breakingTop a {
    color: #fff;
    font-weight:normal;
    text-decoration:underline;
    }	


.navbar {
	border-bottom:0px;
	box-shadow: 2px 2px 2px #888;
	}
	
.noalert {padding-top:10px}

.alertsTop.cycle-slide.cycle-sentinel {
    height: 100%;
}
</style>
		 
	
		
	
																																
			
		
	
	<!-- Closings Bar: false --> 
	
	
		
						
 	
	
			<div id="alertsBar" class="noalert"></div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																				
									
																		
																		
																		
																											<link rel="stylesheet" media="screen" href="https://www.wthitv.com/includes/lightbox.css">	
									<script src="https://www.wthitv.com/includes/lightbox.js"></script>	
									<script>$(document).on('click', '[data-toggle="lightbox"]', function(event) {
									 event.preventDefault();
									 $(this).ekkoLightbox();
									   });
									 </script>		
	 									
	
									<div class="tr-section" id="article">
																			<div class="section-title title-before">
											<h1>La econom&iacute;a de Estados Unidos creci&oacute; a una tasa anualizada de solo 2% en el tercer trimestre
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
									</div>
																													<div class="row mb-4" class="articleHead">
																																				<div class="col-lg-4">
																																																																																					<img src="https://media.heartlandtv.com/designimages/wthi-story-default-image-640x380.png" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">La econom&iacute;a de Estados Unidos creci&oacute; a una tasa anualizada de solo 2% en el tercer trimestre</p>
																								<div class="article-posted">Posted: Oct 28, 2021 10:00 AM</div>
													<!-- Oct 28, 2021 10:00 AM || Oct 28, 2021 10:00 AM || LiveDate: Thu Oct 28 07:00:49 PDT 2021 -->
																										<div class="article-updated">Updated: Oct 28, 2021 10:00 AM</div>
																																					

																									
													
													
													
													
													
													
													
																										<div class="article-author">Posted By: CNNEE  </div>
																								<div class="addthis_inline_share_toolbox pt-2"></div>

												
																							</div>
										</div>
																				

										
										<div class="article-content">
										
																						
																											
																						
											
											<style>
											@media (min-width: 1024px){
												.extras {
													 max-width:100%;
												}
												
											@media (max-width: 9000px){
												.extras {
													max-width:320px;
													float:right;
												}
											}
											</style>
											<div class="row">
												<div class="col-lg-12">
												
																								
																																																					
														<p>(CNN) -- Este verano en EE.UU., la recuperación económica estadounidense se topó con un obstáculo.</p>
																																									
														<p>La economía estadounidense creció a una tasa anualizada de solo 2% en el tercer trimestre, informó el jueves la Oficina de Análisis Económico. La variante delta altamente infecciosa del coronavirus, el caos de la cadena de suministro, la escasez de trabajadores y los precios más altos pesaron sobre la actividad económica.</p>
																																										<div class="extras ml-3 mr-3">
																																																																															</div>	
																												
														<p>Crisis climática: alertan riesgos económicos para EE.UU. 0:48</p>
																																									
														<p>Fue mucho más bajo que el 2,7% que habían pronosticado los economistas y el ritmo de crecimiento más lento desde el inicio de la recuperación, así como una enorme caída desde la tasa del 6,7% en la primavera.</p>
																																									
														<p>The-CNN-Wire<br/>&trade; &amp; &copy; 2021 Cable News Network, Inc., a WarnerMedia Company. All rights reserved.</p>
																									</div>
											</div>
																																																					




<div id="rc-widget-f4a163" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="174858"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>











										
																																																					<div style="max-width:600px" class="mt-3 mb-3">


 





<script id="478a15962fcb44eb947cf6d34c246795">
  cnxps.cmd.push(function () {
    cnxps({
      playerId: "5efd46d6-db47-4cbc-abe8-a3cff48aca48"
    }).render("478a15962fcb44eb947cf6d34c246795");
  });
</script>




</div>
																		</div>
																		
									
											<div class="row">
												<div class="col-sm-6">
																																																									
																															<h3>Related Content</h3>
																<!-- Searching: /content/national -->
																<ul>
																																		
																	
																	
																	
																	
																	
																	
																																																						<li><a href="https://www.wthitv.com/content/national/575627682.html">La econom&iacute;a de Estados Unidos creci&oacute; a una tasa anualizada de solo 2% en el tercer trimestre</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/574959392.html">La econom&iacute;a de EE.UU. creci&oacute; a una tasa anual del 6,5% en el segundo trimestre</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/575468582.html">Estados Unidos registra el mayor aumento en la tasa de homicidios de su historia moderna, dicen los CDC</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/575297142.html">Se erradic&oacute; el segundo nido de &quot;avispones asesinos&quot; de 2021 en Estados Unidos y se localiz&oacute; un tercer nido</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/575108132.html">La variante delta del coronavirus es solo una de las nubes que se ciernen sobre la econom&iacute;a de China</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/575311142.html">El Departamento de Justicia de Estados Unidos anuncia una investigaci&oacute;n sobre las prisiones de Georgia</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/480837391.html">El discurso de Macron en el Congreso de Estados Unidos dispara contra la agenda de Trump</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/464601913.html">¿Qué significa para el mundo el fin de la neutralidad de la red en Estados Unidos?</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/575236052.html">Gran decepci&oacute;n: la econom&iacute;a de EE.UU. sum&oacute; solo 235.000 empleos en agosto</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/575485942.html">Gran decepci&oacute;n: la econom&iacute;a de EE.UU. sum&oacute; solo 194.000 empleos en septiembre</a></li>
																																																			</ul>
																																																						</div>
												<div class="col-sm-6">
																											<div class="text-center float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4 pt-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																									</div>
											</div>



																						
																				
																						<script async src="https://launcher.spot.im/spot/sp_YBqvnQHb"
												data-spotim-module="spotim-launcher"
												data-post-url="https://www.wthitv.com/content/national/575627682.html"
												data-article-tags=""    
												data-post-id="575627682"
												data-facebook-url="https://www.wthitv.com/content/national/575627682.html"></script>
											
										<div data-spotim-module="pitc"></div>
										
			

										

										
										<div id="nativoPlacement"></div>
									</div>
								 

																
								
							</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
								<!-- Right Column = /home -->









																	<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right0' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right0'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																																					<style>

.wxbox {width:100%}
</style>



	<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-loader="wait" data-cycle-timeout="4000" data-cycle-slides="> .wxRotate">
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Terre+Haute&zip=47801 -->
			<div class="wxRotate"><div class='city'><b>Terre Haute</b></div><div class='row'><div class='col-6'><div class='sky'>Cloudy</div><div class='temperature'>50&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/12.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 54&deg; Lo: 48&deg;</div><div class='Wind'>Feels Like: 50&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Robinson&zip=62454 -->
			<div class="wxRotate"><div class='city'><b>Robinson</b></div><div class='row'><div class='col-6'><div class='sky'>Cloudy</div><div class='temperature'>48&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/12.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 54&deg; Lo: 47&deg;</div><div class='Wind'>Feels Like: 43&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Indianapolis&zip=46202 -->
			<div class="wxRotate"><div class='city'><b>Indianapolis</b></div><div class='row'><div class='col-6'><div class='sky'>Mostly Cloudy</div><div class='temperature'>52&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/26.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 55&deg; Lo: 47&deg;</div><div class='Wind'>Feels Like: 52&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Rockville&zip=47872 -->
			<div class="wxRotate"><div class='city'><b>Rockville</b></div><div class='row'><div class='col-6'><div class='sky'>Cloudy</div><div class='temperature'>47&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/12.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 53&deg; Lo: 48&deg;</div><div class='Wind'>Feels Like: 42&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Casey&zip=62420 -->
			<div class="wxRotate"><div class='city'><b>Casey</b></div><div class='row'><div class='col-6'><div class='sky'>Cloudy</div><div class='temperature'>49&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/12.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 53&deg; Lo: 47&deg;</div><div class='Wind'>Feels Like: 44&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Brazil&zip=47834 -->
			<div class="wxRotate"><div class='city'><b>Brazil</b></div><div class='row'><div class='col-6'><div class='sky'>Cloudy</div><div class='temperature'>50&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/12.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 53&deg; Lo: 48&deg;</div><div class='Wind'>Feels Like: 50&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Marshall&zip=62441 -->
			<div class="wxRotate"><div class='city'><b>Marshall</b></div><div class='row'><div class='col-6'><div class='sky'>Cloudy</div><div class='temperature'>50&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/12.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 53&deg; Lo: 47&deg;</div><div class='Wind'>Feels Like: 50&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
			</div>


	
		

	<div style="font-size:1em; padding:15px 5px; clear:both">
		Becoming cloudy, Thursday Showers
	</div>

	<div class="dfpWrapper pt-1 pb-1" style="width:100%">
		<div id='div-gpt-ad-weatherbox' style="text-align:center">
			<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-weatherbox');});</script>
		</div>
	</div>		
	
	<div id="accordion">
		<div class="card">
		<div class="card-header" id="1">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Planner" aria-expanded="true" aria-controls="collapseOne">
				  Planner <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Planner" class="collapse  show " aria-label="Planner" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.wthitv.com/weather/maps-radars/?image=https://ftp2.wthitv.com/weather/Day_Planner640x360.jpg&title=Day%20Planner"><img src="https://ftp2.wthitv.com/weather/Day_Planner300x169.jpg" class="img img-fluid wxbox" alt="WTHI Planner" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="2">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Temps" aria-expanded="true" aria-controls="collapseOne">
				  Temps <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Temps" class="collapse " aria-label="Temps" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.wthitv.com/weather/maps-radars/?image=https://ftp2.wthitv.com/weather/2statetemps640x360.jpg&title=Temperatures"><img src="https://ftp2.wthitv.com/weather/2statetemps640x360.jpg" class="img img-fluid wxbox" alt="WTHI Temps" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="3">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Radar" aria-expanded="true" aria-controls="collapseOne">
				  Radar <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Radar" class="collapse " aria-label="Radar" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.wthitv.com/weather/interactive-radar/"><img src="https://ftp2.wthitv.com/weather/2_State_Radar_300x169.png" class="img img-fluid wxbox" alt="WTHI Radar" /></a>
							</div>
		</div>
	</div>
		</div>
		

											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right1' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																			<p><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="262434" ></script>

</p>
																													</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Most Popular Stories</h1>
							</div>
																																					
<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




<div class="tr-section" id="mostPopular">
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Indiana-fugitive-on-the-run-for-years-busted-by-US-Marshal-Service-in-Utah-575612121.html">
									<img src="https://media.heartlandtv.com/images/100*56/13398877_G.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Indiana-fugitive-on-the-run-for-years-busted-by-US-Marshal-Service-in-Utah-575612121.html">Indiana fugitive on the run for years busted by US Marshal Service in Utah</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Man-sentenced-for-2020-shooting-incident-at-a-Terre-Haute-high-school-575619881.html">
									<img src="https://media.heartlandtv.com/images/100*66/Melven+Bell.gif"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Man-sentenced-for-2020-shooting-incident-at-a-Terre-Haute-high-school-575619881.html">Man sentenced for 2020 shooting incident at a Terre Haute high school</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Mom-and-her-boyfriend-face-charges-after-3-children-found-abandoned-in-a-Texas-apartment-with-another-childs-remains-575620491.html">
									<img src="https://media.heartlandtv.com/images/100*56/Texas3.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Mom-and-her-boyfriend-face-charges-after-3-children-found-abandoned-in-a-Texas-apartment-with-another-childs-remains-575620491.html">Mom and her boyfriend face charges after 3 children found abandoned in a Texas apartment with another child's remains</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/13-year-old-charged-in-reported-home-invasion-slaying-575619441.html">
									<img src="https://media.heartlandtv.com/images/100*75/generic-police-lights-new.JPG"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/13-year-old-charged-in-reported-home-invasion-slaying-575619441.html">13-year-old charged in reported home invasion slaying</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Planned-power-outage-for-Clay-County-575620111.html">
									<img src="https://media.heartlandtv.com/images/100*56/Duke+Energy.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Planned-power-outage-for-Clay-County-575620111.html">Planned power outage for Clay County</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/575614992.html">
									<img class="img-responsive" src="https://clips-media-aka.warnermediacdn.com/cnnvan/clips/2021-10/497480-1864c12747af4398bac20ad49944d4fc/images/Batchfeed-00229fe347e0fc412d6b2227f830898-497480-1.jpg"  alt="Article Image" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/575614992.html">9-year-old has been dead inside SW Houston apartment for a year, 3 other kids were abandoned: HCSO</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/A-cleanup-is-underway-for-a-blighted-property-575622211.html">
									<img src="https://media.heartlandtv.com/images/100*56/thumbnail_Image.jpg1.jpg1.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/A-cleanup-is-underway-for-a-blighted-property-575622211.html">A cleanup is underway for a blighted property in West Terre Haute </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/The-Push--575618451.html">
									<img src="https://media.heartlandtv.com/images/100*56/JAIL+UPDATE.JPG"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/The-Push--575618451.html">"They deal with some of the worst people in society..." Vigo County's sheriff pushes for higher pay among jail staff</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/I-hate-it-Gas-prices-continue-to-rise-in-Indiana-Heres-how-you-can-save-at-the-pump-575616641.html">
									<img src="https://cdn.field59.com/WTHI/9c91753b84dbf424e2a1495a6c6f937f58699513.jpg" alt="Image">
                                			</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/I-hate-it-Gas-prices-continue-to-rise-in-Indiana-Heres-how-you-can-save-at-the-pump-575616641.html">"I hate it!" Gas prices continue to rise in Indiana. Here's how you can save at the pump</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Moldy-cheese-and-black-debris-Vigo-Co-Health-Dept-food-inspections-for-October-11--October-23-575611581.html">
									<img src="https://media.heartlandtv.com/images/100*75/food+inspections1.JPG"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Moldy-cheese-and-black-debris-Vigo-Co-Health-Dept-food-inspections-for-October-11--October-23-575611581.html">Moldy cheese and black debris: Vigo Co. Health Dept. food inspections for October 11 – October 23</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
	</div>
						
									
				
			


											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right2' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Latest Video</h1>
							</div>
																																					

<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>


							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575627412.html">
											<img src="https://cdn.field59.com/WTHI/9ed40375d49790f0da389fa5f3a7f707418f0cb1.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575627412.html">Vermillion County Jail Update</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575627182.html">
											<img src="https://cdn.field59.com/WTHI/a6e106e525d5240bc163b58a002867720389dc6a.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575627182.html">Thursday: Showers, cooler. High: 57</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575627052.html">
											<img src="https://cdn.field59.com/WTHI/1e3ffe3183bd6e3aa8a53bf3c87b45e7914691b5.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575627052.html">All You Need to Know for Thursday</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575625732.html">
											<img src="https://cdn.field59.com/WTHI/f43df6fef48f5e07f9dc55af3e8847c04737795a.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575625732.html">Parke Heritage FB</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575625652.html">
											<img src="https://cdn.field59.com/WTHI/daa56e01150a885505d3dfe6564d25dc68de63c3.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575625652.html">Local Restaurant Faces Shortages</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575625642.html">
											<img src="https://cdn.field59.com/WTHI/ffa52e781b20399961ef2fc2cf92bb9a9d6c5d6f.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575625642.html">Local Restaurant Faces Shortages</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575625602.html">
											<img src="https://cdn.field59.com/WTHI/fc07f80755abb06662826fb4797f1256adfdb118.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575625602.html">Northview football</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575624012.html">
											<img src="https://cdn.field59.com/WTHI/b72e0167337d9d3c91d07172b0ad6b8d35ba7b1b.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575624012.html">ABORTION ACT</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575623872.html">
											<img src="https://cdn.field59.com/WTHI/28b4c0cff1a804776a8a0bd200c3f46915564558.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575623872.html">A cleanup is underway for a blighted property in West Terre Haute</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575623382.html">
											<img src="https://cdn.field59.com/WTHI/640e29515454436fad58ca30abb2e89c9fe9ecb5.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575623382.html">Kevin takes a look at your trick or treating forecast</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        



        
						
			

											</div>
																										<div class="tr-section">
																			<p><center><a href="https://www.wthitv.com/features/community-calendar/"><img src="https://media.heartlandtv.com/images/banner-community-calendar-300x80.png" width="300" height="80" alt="WTHI Events" /></a></center>
</p>
																			<div data-cswidget="9803">&nbsp;</div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script>
																							</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>In Case You Missed It</h1>
							</div>
																																					

<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Man-who-took-rescue-tools-to-Ground-Zero-reflects-on-days-spent-there-20-years-later-575256621.html">
											<img src="https://media.heartlandtv.com/images/100*60/Shott+main.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Man-who-took-rescue-tools-to-Ground-Zero-reflects-on-days-spent-there-20-years-later-575256621.html">Man who took rescue tools to Ground Zero reflects on days spent there 20 years later</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Not-one-child-Ive-talked-to-or-been-around-had-a-problem-with-their-masks-Northeast-North-School-Corporation-mandates-masks-again-575233641.html">
											<img src="https://cdn.field59.com/WTHI/b6bacea884867a6abcec385d77997c78b510ee4e.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Not-one-child-Ive-talked-to-or-been-around-had-a-problem-with-their-masks-Northeast-North-School-Corporation-mandates-masks-again-575233641.html">'Not one child I've talked to or been around had a problem with their masks' Northeast North School Corporation mandates masks again</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Weve-taken-a-big-hit-in-the-coroners-office-Investigation-closes-into-late-Sullivan-County-coroner-Tracy-Tackett-575225601.html">
											<img src="https://cdn.field59.com/WTHI/6fd654575b1f7fd707446ffbe0adc3f575a6f117.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Weve-taken-a-big-hit-in-the-coroners-office-Investigation-closes-into-late-Sullivan-County-coroner-Tracy-Tackett-575225601.html">"We've taken a big hit in the coroner's office" Investigation closes into late Sullivan County coroner Tracy Tackett</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Flu-cases-expected-to-rise-this-upcoming-season-575198781.html">
											<img src="https://cdn.field59.com/WTHI/386ee1e1113c9cf5223a0c482852ce8f05d1f214.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Flu-cases-expected-to-rise-this-upcoming-season-575198781.html">Flu cases expected to rise this upcoming season</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Health-officials-recommend-new-guidelines-for-when-to-quarantine-575182901.html">
											<img src="https://media.heartlandtv.com/images/100*56/Patient+receives+a+COVID-19+vaccine+MGN_640x360_10216P00-IGMJU.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Health-officials-recommend-new-guidelines-for-when-to-quarantine-575182901.html">Health officials recommend new guidelines for when to quarantine</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
									<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/108th-Terre-Haute-Chamber-Annual-Meeting-575131901.html">
											<img src="https://media.heartlandtv.com/images/100*56/TH-Chamber-Annual-Meeting-640x360.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/108th-Terre-Haute-Chamber-Annual-Meeting-575131901.html">WATCH: 108th Terre Haute Chamber Annual Meeting</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Lawyers-say-farm-ground-could-be-impacted-by-Riley-Spur-Trail-575133521.html">
											<img src="https://cdn.field59.com/WTHI/495b16a8c7fdaaf358bb5ac4725eed1c7311dbd3.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Lawyers-say-farm-ground-could-be-impacted-by-Riley-Spur-Trail-575133521.html">Lawyers say farm ground could be impacted by Riley Spur Trail</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Sullivan-County-coroner-Tracy-Tacketts-investigation-to-continue-after-his-death-575125151.html">
											<img src="https://cdn.field59.com/WTHI/cbc71d6df058c10a3f206c2cab0507fa18952318.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Sullivan-County-coroner-Tracy-Tacketts-investigation-to-continue-after-his-death-575125151.html">Investigation into Sullivan County Coroner Tracy Tackett to continue after his death</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Riley-residents-sue-federal-government-over-Riley-Spur-trail-575116691.html">
											<img src="https://cdn.field59.com/WTHI/9fea6fdeaa0c2ac126ba499093e44d675946c726.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Riley-residents-sue-federal-government-over-Riley-Spur-trail-575116691.html">Riley residents sue federal government over Riley Spur trail</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/SCAM-ALERT-Criminals-target-small-businesses-with-marketing-promises---575060531.html">
											<img src="https://media.heartlandtv.com/images/100*56/scam+alert+MGN_640x360_90731C00-MEZOS.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/SCAM-ALERT-Criminals-target-small-businesses-with-marketing-promises---575060531.html">SCAM ALERT: Criminals target small businesses with marketing promises  </a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
	

        
						
			

											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right3' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right3'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Illinois Coronavirus Cases</h1>
							</div>
																			<p>(Widget updates once daily at 7 p.m. CT)</p>
																															
<h4>Cases: 1690274</h4><h5>Reported Deaths: 28140</h5><button class='btn btn-block btn-secondary' data-toggle='collapse' data-target='#M_Illinois'>View Counties</button><div id='M_Illinois' class='collapse'><table class='table table-striped'><tr><th>County</th><th>Cases</th><th>Deaths</th></tr><tr><td>Cook</td><td>639447</td><td>11255</td></tr><tr><td>DuPage</td><td>109320</td><td>1384</td></tr><tr><td>Will</td><td>92076</td><td>1135</td></tr><tr><td>Lake</td><td>80792</td><td>1092</td></tr><tr><td>Kane</td><td>68965</td><td>881</td></tr><tr><td>Winnebago</td><td>41587</td><td>561</td></tr><tr><td>Madison</td><td>40362</td><td>602</td></tr><tr><td>St. Clair</td><td>36458</td><td>602</td></tr><tr><td>McHenry</td><td>35137</td><td>334</td></tr><tr><td>Champaign</td><td>27218</td><td>198</td></tr><tr><td>Peoria</td><td>27092</td><td>370</td></tr><tr><td>Sangamon</td><td>25942</td><td>288</td></tr><tr><td>McLean</td><td>23232</td><td>222</td></tr><tr><td>Tazewell</td><td>20771</td><td>333</td></tr><tr><td>Rock Island</td><td>19009</td><td>365</td></tr><tr><td>Kankakee</td><td>18051</td><td>253</td></tr><tr><td>Kendall</td><td>16376</td><td>115</td></tr><tr><td>Macon</td><td>15416</td><td>253</td></tr><tr><td>LaSalle</td><td>15144</td><td>288</td></tr><tr><td>Vermilion</td><td>14595</td><td>202</td></tr><tr><td>Adams</td><td>13266</td><td>154</td></tr><tr><td>DeKalb</td><td>12273</td><td>134</td></tr><tr><td>Williamson</td><td>12153</td><td>177</td></tr><tr><td>Whiteside</td><td>8362</td><td>185</td></tr><tr><td>Jackson</td><td>8132</td><td>95</td></tr><tr><td>Boone</td><td>7999</td><td>83</td></tr><tr><td>Coles</td><td>7984</td><td>128</td></tr><tr><td>Ogle</td><td>7652</td><td>90</td></tr><tr><td>Grundy</td><td>7457</td><td>86</td></tr><tr><td>Knox</td><td>7404</td><td>170</td></tr><tr><td>Franklin</td><td>7350</td><td>115</td></tr><tr><td>Clinton</td><td>7152</td><td>102</td></tr><tr><td>Macoupin</td><td>7058</td><td>107</td></tr><tr><td>Marion</td><td>6973</td><td>144</td></tr><tr><td>Effingham</td><td>6688</td><td>100</td></tr><tr><td>Henry</td><td>6686</td><td>77</td></tr><tr><td>Jefferson</td><td>6613</td><td>143</td></tr><tr><td>Livingston</td><td>6015</td><td>98</td></tr><tr><td>Stephenson</td><td>5941</td><td>94</td></tr><tr><td>Woodford</td><td>5824</td><td>92</td></tr><tr><td>Randolph</td><td>5580</td><td>101</td></tr><tr><td>Christian</td><td>5398</td><td>82</td></tr><tr><td>Fulton</td><td>5307</td><td>78</td></tr><tr><td>Monroe</td><td>5279</td><td>104</td></tr><tr><td>Morgan</td><td>5126</td><td>100</td></tr><tr><td>Logan</td><td>4977</td><td>76</td></tr><tr><td>Montgomery</td><td>4971</td><td>83</td></tr><tr><td>Lee</td><td>4819</td><td>62</td></tr><tr><td>Bureau</td><td>4466</td><td>91</td></tr><tr><td>Saline</td><td>4388</td><td>70</td></tr><tr><td>Perry</td><td>4365</td><td>75</td></tr><tr><td>Fayette</td><td>4354</td><td>64</td></tr><tr><td>Iroquois</td><td>4262</td><td>77</td></tr><tr><td>McDonough</td><td>3784</td><td>62</td></tr><tr><td>Shelby</td><td>3533</td><td>49</td></tr><tr><td>Jersey</td><td>3388</td><td>53</td></tr><tr><td>Lawrence</td><td>3376</td><td>34</td></tr><tr><td>Crawford</td><td>3356</td><td>30</td></tr><tr><td>Douglas</td><td>3311</td><td>37</td></tr><tr><td>Union</td><td>3102</td><td>48</td></tr><tr><td>Wayne</td><td>3081</td><td>63</td></tr><tr><td>Richland</td><td>2819</td><td>57</td></tr><tr><td>White</td><td>2817</td><td>33</td></tr><tr><td>Hancock</td><td>2753</td><td>35</td></tr><tr><td>Clark</td><td>2687</td><td>40</td></tr><tr><td>Cass</td><td>2673</td><td>31</td></tr><tr><td>Pike</td><td>2669</td><td>58</td></tr><tr><td>Edgar</td><td>2626</td><td>49</td></tr><tr><td>Clay</td><td>2620</td><td>54</td></tr><tr><td>Bond</td><td>2582</td><td>25</td></tr><tr><td>Ford</td><td>2476</td><td>59</td></tr><tr><td>Warren</td><td>2462</td><td>66</td></tr><tr><td>Moultrie</td><td>2399</td><td>33</td></tr><tr><td>Carroll</td><td>2378</td><td>38</td></tr><tr><td>Johnson</td><td>2329</td><td>32</td></tr><tr><td>Jo Daviess</td><td>2192</td><td>29</td></tr><tr><td>Massac</td><td>2184</td><td>51</td></tr><tr><td>Wabash</td><td>2182</td><td>19</td></tr><tr><td>Mason</td><td>2149</td><td>53</td></tr><tr><td>Washington</td><td>2137</td><td>28</td></tr><tr><td>De Witt</td><td>2085</td><td>30</td></tr><tr><td>Mercer</td><td>2066</td><td>37</td></tr><tr><td>Greene</td><td>2060</td><td>40</td></tr><tr><td>Piatt</td><td>2045</td><td>14</td></tr><tr><td>Cumberland</td><td>1911</td><td>26</td></tr><tr><td>Menard</td><td>1730</td><td>13</td></tr><tr><td>Jasper</td><td>1621</td><td>21</td></tr><tr><td>Marshall</td><td>1425</td><td>21</td></tr><tr><td>Hamilton</td><td>1349</td><td>22</td></tr><tr><td>Schuyler</td><td>1106</td><td>10</td></tr><tr><td>Brown</td><td>1071</td><td>10</td></tr><tr><td>Pulaski</td><td>1058</td><td>12</td></tr><tr><td>Edwards</td><td>1044</td><td>18</td></tr><tr><td>Stark</td><td>824</td><td>28</td></tr><tr><td>Gallatin</td><td>796</td><td>9</td></tr><tr><td>Alexander</td><td>749</td><td>12</td></tr><tr><td>Henderson</td><td>716</td><td>14</td></tr><tr><td>Scott</td><td>714</td><td>6</td></tr><tr><td>Calhoun</td><td>698</td><td>2</td></tr><tr><td>Hardin</td><td>619</td><td>16</td></tr><tr><td>Putnam</td><td>568</td><td>4</td></tr><tr><td>Pope</td><td>562</td><td>6</td></tr><tr><td>Unassigned</td><td>113</td><td>2433</td></tr><tr><td>Out of IL</td><td>15</td><td>0</td></tr></table></div>


											</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Indiana Coronavirus Cases</h1>
							</div>
																			<p>(Widget updates once daily at 8 p.m. ET)</p>
																															
<h4>Cases: 1014652</h4><h5>Reported Deaths: 16632</h5><button class='btn btn-block btn-secondary' data-toggle='collapse' data-target='#M_Indiana'>View Counties</button><div id='M_Indiana' class='collapse'><table class='table table-striped'><tr><th>County</th><th>Cases</th><th>Deaths</th></tr><tr><td>Marion</td><td>136218</td><td>2142</td></tr><tr><td>Lake</td><td>66814</td><td>1176</td></tr><tr><td>Allen</td><td>58487</td><td>809</td></tr><tr><td>Hamilton</td><td>46619</td><td>469</td></tr><tr><td>St. Joseph</td><td>44705</td><td>621</td></tr><tr><td>Elkhart</td><td>36154</td><td>514</td></tr><tr><td>Vanderburgh</td><td>32393</td><td>483</td></tr><tr><td>Tippecanoe</td><td>28081</td><td>262</td></tr><tr><td>Johnson</td><td>25261</td><td>448</td></tr><tr><td>Hendricks</td><td>24008</td><td>364</td></tr><tr><td>Porter</td><td>23070</td><td>369</td></tr><tr><td>Madison</td><td>18875</td><td>414</td></tr><tr><td>Clark</td><td>18786</td><td>255</td></tr><tr><td>Vigo</td><td>17578</td><td>305</td></tr><tr><td>Monroe</td><td>15361</td><td>199</td></tr><tr><td>LaPorte</td><td>15279</td><td>252</td></tr><tr><td>Delaware</td><td>15163</td><td>265</td></tr><tr><td>Howard</td><td>14904</td><td>294</td></tr><tr><td>Kosciusko</td><td>12479</td><td>149</td></tr><tr><td>Hancock</td><td>11802</td><td>177</td></tr><tr><td>Bartholomew</td><td>11730</td><td>181</td></tr><tr><td>Warrick</td><td>11323</td><td>188</td></tr><tr><td>Floyd</td><td>11199</td><td>217</td></tr><tr><td>Wayne</td><td>11057</td><td>255</td></tr><tr><td>Grant</td><td>10197</td><td>221</td></tr><tr><td>Morgan</td><td>9523</td><td>179</td></tr><tr><td>Boone</td><td>8994</td><td>117</td></tr><tr><td>Dubois</td><td>8308</td><td>133</td></tr><tr><td>Henry</td><td>8287</td><td>155</td></tr><tr><td>Dearborn</td><td>8257</td><td>95</td></tr><tr><td>Noble</td><td>8106</td><td>108</td></tr><tr><td>Marshall</td><td>8026</td><td>136</td></tr><tr><td>Cass</td><td>7584</td><td>123</td></tr><tr><td>Lawrence</td><td>7502</td><td>172</td></tr><tr><td>Shelby</td><td>7239</td><td>117</td></tr><tr><td>Jackson</td><td>7039</td><td>90</td></tr><tr><td>Gibson</td><td>6638</td><td>115</td></tr><tr><td>Harrison</td><td>6545</td><td>93</td></tr><tr><td>Huntington</td><td>6474</td><td>100</td></tr><tr><td>Knox</td><td>6444</td><td>107</td></tr><tr><td>DeKalb</td><td>6401</td><td>102</td></tr><tr><td>Montgomery</td><td>6320</td><td>113</td></tr><tr><td>Miami</td><td>5983</td><td>98</td></tr><tr><td>Putnam</td><td>5859</td><td>80</td></tr><tr><td>Clinton</td><td>5804</td><td>72</td></tr><tr><td>Whitley</td><td>5717</td><td>56</td></tr><tr><td>Steuben</td><td>5710</td><td>77</td></tr><tr><td>Jasper</td><td>5394</td><td>83</td></tr><tr><td>Wabash</td><td>5388</td><td>105</td></tr><tr><td>Jefferson</td><td>5154</td><td>97</td></tr><tr><td>Ripley</td><td>5039</td><td>88</td></tr><tr><td>Adams</td><td>4872</td><td>76</td></tr><tr><td>Daviess</td><td>4704</td><td>116</td></tr><tr><td>Scott</td><td>4418</td><td>76</td></tr><tr><td>Clay</td><td>4291</td><td>60</td></tr><tr><td>Greene</td><td>4289</td><td>96</td></tr><tr><td>Wells</td><td>4268</td><td>88</td></tr><tr><td>White</td><td>4229</td><td>65</td></tr><tr><td>Decatur</td><td>4184</td><td>105</td></tr><tr><td>Fayette</td><td>4075</td><td>88</td></tr><tr><td>Jennings</td><td>3925</td><td>63</td></tr><tr><td>Posey</td><td>3784</td><td>44</td></tr><tr><td>LaGrange</td><td>3645</td><td>79</td></tr><tr><td>Washington</td><td>3616</td><td>51</td></tr><tr><td>Randolph</td><td>3497</td><td>99</td></tr><tr><td>Spencer</td><td>3415</td><td>43</td></tr><tr><td>Fountain</td><td>3376</td><td>60</td></tr><tr><td>Sullivan</td><td>3316</td><td>52</td></tr><tr><td>Starke</td><td>3209</td><td>71</td></tr><tr><td>Fulton</td><td>3180</td><td>68</td></tr><tr><td>Owen</td><td>3176</td><td>71</td></tr><tr><td>Orange</td><td>2961</td><td>64</td></tr><tr><td>Jay</td><td>2869</td><td>46</td></tr><tr><td>Franklin</td><td>2669</td><td>43</td></tr><tr><td>Perry</td><td>2662</td><td>52</td></tr><tr><td>Rush</td><td>2657</td><td>32</td></tr><tr><td>Carroll</td><td>2632</td><td>34</td></tr><tr><td>Vermillion</td><td>2607</td><td>54</td></tr><tr><td>Parke</td><td>2330</td><td>29</td></tr><tr><td>Pike</td><td>2300</td><td>44</td></tr><tr><td>Tipton</td><td>2298</td><td>59</td></tr><tr><td>Blackford</td><td>1954</td><td>43</td></tr><tr><td>Pulaski</td><td>1853</td><td>57</td></tr><tr><td>Newton</td><td>1608</td><td>49</td></tr><tr><td>Crawford</td><td>1605</td><td>26</td></tr><tr><td>Benton</td><td>1518</td><td>17</td></tr><tr><td>Brown</td><td>1482</td><td>47</td></tr><tr><td>Martin</td><td>1398</td><td>19</td></tr><tr><td>Switzerland</td><td>1360</td><td>11</td></tr><tr><td>Warren</td><td>1216</td><td>16</td></tr><tr><td>Union</td><td>1073</td><td>16</td></tr><tr><td>Ohio</td><td>853</td><td>13</td></tr><tr><td>Unassigned</td><td>0</td><td>550</td></tr></table></div>


											</div>
											

							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
<style>

@media only screen and (max-width: 768px) {
.site-footer {margin-bottom:50px}
}

@media only screen and (min-width: 769px) {
.site-footer {margin-bottom:90px}
}

</style>
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">News 10 – WTHI-TV | myFOX10 | CW 10 | ION<br />800 Ohio Street Terre Haute, IN 47807 USA<br /><br />Main Phone: 812-232-9481<br />Newsroom: 812-232-4953<br />News Hotline: 800-589-8810 </p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
<a href="https://allenmediabroadcasting.com" target="_blank"><img class="img img-fluid w-50" src="http://media.heartlandtv.com/designimages/AMB-logo-wStations.png"></a>

						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/wthi-news-10/id1215109526?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.wthi&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>

						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="/about-us">Contact WTHI</a></li>
																			<li><a href="/about-us/text-alerts/">Text Alerts</a></li>
																			<li><a href="/about-us/jobs/">Jobs</a></li>
																			<li><a href="/about-us/meet-the-team/">News Team</a></li>
																			<li><a href="/content/news/469765463.html">IBA Scholarship</a></li>
																			<li><a href="/payments">Advertisers</a></li>
																			<li><a href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/applications-and-related-materials/">FCC Applications</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/75e9d162-5a01-3678-1a83-a301081e0d2b/">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="https://www.wthitv.com/content/news/451125873.html">Privacy Policy</a></li>
									<li><a target="_blank" href="https://www.wthitv.com/content/news/451125833.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright WTHI. Copyright © 2021 Allen Media Broadcasting, LLC All Rights Reserved. Generated: 2020-12-31 11:00:02pm 
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#top" title="Link to Top" aria-label="Link to Top"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

<div style="z-index:500;position:fixed;left:0;bottom:0;width:100%; background-color:#374250; text-align: center; background: rgb(55,66,80,0.8);" class="stickyfooter">
                 <div id='stickyfooter'><script>googletag.cmd.push(function() { googletag.display('stickyfooter'); });</script></div>
</div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="https://www.wthitv.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="https://www.wthitv.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 100
				});
			 });
		</script>
		<script src="https://www.wthitv.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="https://www.wthitv.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59921e3a91431cd1"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.wthitv.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'National Content'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
											<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (261); </script>
						</body>
</html>
		
			
