 











					







<!DOCTYPE html>
<html lang="en">
	<head>

		
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="SynndWePUY6xfxzuiuVU8OL1_nGGlrnq_8GRFALGpTo" />
		<meta name="msvalidate.01" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
													<link rel="amphtml" href="http://www.wthitv.com/templates/AMP?contentID=575086432">
				
<link rel="canonical" href="https://www.wthitv.com/content/national/575086432.html">

							

			
																															
										
			
			<title>Publicaci&oacute;n del censo muestra que casi todo el crecimiento de Estados Unidos se produjo en las ciudades</title>

			<meta name="description" content="Publicaci&oacute;n del censo muestra que casi todo el crecimiento de Estados Unidos se produjo en las ciudades">
			<meta property="og:url" content="https://www.wthitv.com/content/national/575086432.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Publicaci&oacute;n del censo muestra que casi todo el crecimiento de Estados Unidos se produjo en las ciudades" />
			<meta property="og:description" content="Publicaci&oacute;n del censo muestra que casi todo el crecimiento de Estados Unidos se produjo en las ciudades" />
			<meta property="og:image" content="" />
			<meta property="og:site_name" content="WTHI News" />
			<meta property="fb:app_id" content="159271477448275" />
	
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="Publicaci&oacute;n del censo muestra que casi todo el crecimiento de Estados Unidos se produjo en las ciudades">
			<meta name="twitter:description" content="Publicaci&oacute;n del censo muestra que casi todo el crecimiento de Estados Unidos se produjo en las ciudades">
			<meta name="twitter:image" content="" />		
				
		
		
		<link rel="icon" type="image/png" href="https://media.heartlandtv.com/designimages/wthi-favicon-32x32.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="https://www.wthitv.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="https://www.wthitv.com/includes/smart-app-banner.css">	
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="https://www.wthitv.com/includes/modernizr.min.js"></script>
                                                                			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
                        		
				    <meta name="apple-itunes-app" content="app-id=1215109526">
		    <link rel="apple-touch-icon" href="https://media.heartlandtv.com/designimages/wthiTouch.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.wthi">
		    <link rel="android-touch-icon" href="https://media.heartlandtv.com/designimages/wthiTouch.png" />
		    		

					<style>/* latin-ext */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUR2zcLig.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUf2zc.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

body {font-family:"Libre Franklin", "Arial", sans-serif}

.section-title h1 {
    text-transform: none;
}</style>
				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-54612925-18');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
						<script src="https://www.wthitv.com/includes/smart-app-banner.js"></script>	
								<style>
		.hl-submenu {min-height:900px}
		</style>
		<style>
			.cycle-slideshow {visibility:hidden;}
			.cycle-slideshow .wxRotate:first-child {display:block;position:relative; height:auto;visibility:visible;}
			.cycle-slideshow .alertsTop:first-child {color:#fffff4;display:block;position:relative; height:0px;visibility:visible;}
		</style>
		
				<script type="text/javascript" src="//d3gpkdwom7cn1q.cloudfront.net/script.js"></script>

		
<script>
!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
</script>


	</head>
	
	<body>


		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=159271477448275';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'WTHI',
			          author: 'WTHI - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    				
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=575086432";_q+="&7=3106383";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=575086432";_qc+="&7=3106383";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img alt="Clickability tracking pixel" width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=575086432&7=3106383&25=0&18=0.09552233390461984">
</noscript>

	        		<!-- Off-Canvas Mobile Menu-->
						<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
																																																																																																																																																																																																																																																																																																																																																																																													
										        <!-- NO CHILD: /content -->
					        																			
										        <!-- NO CHILD: /home -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																
																			
										        <!-- NO CHILD: /report-it -->
					        																				                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																			
										        <!-- NO CHILD: /search -->
					        																			
										        <!-- NO CHILD: /apps-test -->
					        																			
										        <!-- NO CHILD: /feeds -->
					        																			
										        <!-- NO CHILD: /newsletter -->
					        																			
										        <!-- NO CHILD: /test -->
					        																			
										        <!-- NO CHILD: /contest-scrape -->
					        																			
										        <!-- NO CHILD: /payments -->
					        													<!-- NAVTEST -->
				<!-- [/content, /home, /report-it, /search, /apps-test, /feeds, /newsletter, /test, /contest-scrape, /payments] -->
				
				
								
								<ul class="menu">
																																																																																																																																																																																																																																																																																																																																																																																													
																																								
																															<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																						
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/local">Local News</a></li>
																																																									<li><a href="/news/crime">Crime</a></li>
																																																									<li><a href="/news/coronavirus">COVID-19 Coronavirus</a></li>
																																																									<li><a href="/news/state-coronavirus-indiana">Indiana Coronavirus Cases</a></li>
																																																									<li><a href="/news/state-coronavirus-illinois">Illinois Coronavirus Cases</a></li>
																																																																										<li><a href="/news/education">Education</a></li>
																																																																										<li><a href="/news/health">Health</a></li>
																																																									<li><a href="/news/indiana">Indiana</a></li>
																																																									<li><a href="/news/illinois">Illinois</a></li>
																																																									<li><a href="/news/southern-indiana">Southern Indiana</a></li>
																																																																										<li><a href="/news/national">US & World</a></li>
																																																																										<li><a href="/news/election">Politics</a></li>
																																																																										<li><a href="/news/consumer">Consumer</a></li>
																																																																										<li><a href="/news/indiana-farm-report">Indiana Farm Report</a></li>
																																																									<li><a href="/news/fallen-officer">Remembering Detective Greg Ferency</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																									
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/alerts">Alerts</a></li>
																																																									<li><a href="/weather/closings">Closings and Delays</a></li>
																																																																										<li><a href="/weather/interactive-radar">Interactive Radar</a></li>
																																																									<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																									<li><a href="/weather/tower-cams">Tower Cams</a></li>
																																																									<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																																																											<li><a href="/weather/kevins-weather">Kevin's Weather</a></li>
																																																									<li><a href="/weather/weather-pics">Weather Pics</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																						
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/sports">Sports</a> -->
																																						<li><a href="/sports/college">College</a></li>
																																																																																											<li><a href="/sports/high-school">High School</a></li>
																																																									<li><a href="/sports/indiana-state">Indiana State</a></li>
																																																																																																																																								</ul>
						</li>
																																																																																																																																																																																				
																										<li class="has-children"><span><a href="/videos"><span>Video</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/videos">Video</a> -->
																																						<li><a href="https://www.wthitv.com/videos" target="_parent">On Demand</a></li>
																																																									<li><a href="https://www.wthitv.com/livestream/" target="_parent">Watch Now</a></li>
																																																									<li><a href="https://www.wthitv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																									<li><a href="https://www.youtube.com/c/WTHITV10" target="_blank">YouTube</a></li>
																																																									<li><a href="/videos/sky-drone-10">Sky Drone 10</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																			
																										<li class="has-children"><span><a href="/features"><span>Features</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/features">Features</a> -->
																																						<li><a href="/features/off-the-beaten-path">Off the Beaten Path</a></li>
																																																																										<li><a href="/features/community-calendar">Community Calendar</a></li>
																																																																										<li><a href="/features/contests">Contests</a></li>
																																																									<li><a href="/features/deals">Deals</a></li>
																																																																										<li><a href="/features/feeding-america">Feeding America</a></li>
																																																									<li><a href="/features/fork-favorites">Fork Favorites</a></li>
																																																									<li><a href="/features/fork-in-the-road">Fork In The Road</a></li>
																																																									<li><a href="/features/golden-apple">Golden Apple</a></li>
																																																									<li><a href="/features/healthy-living">Healthy Living</a></li>
																																																																																																												<li><a href="/features/local-business">Local Business Directory</a></li>
																																																																										<li><a href="/features/pros-who-know">Pros Who Know</a></li>
																																																									<li><a href="/features/pump-watch">Pump Watch</a></li>
																																																																																											<li><a href="/features/job-fair">Virtual Job Fair</a></li>
																																																									<li><a href="/features/workforce-fit">Workforce FIT</a></li>
																																		</ul>
						</li>
																									
																															<li><a href="/report-it"><span>Report It</span></a></li>
																																																																																																																																																																																																																																									
																										<li class="has-children"><span><a href="/livestream"><span>Watch</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/livestream">Watch</a> -->
																																						<li><a href="/livestream/cbs-video">CBS News Livestream</a></li>
																																																									<li><a href="/livestream/eye-on-terre-haute">Eye On Terre Haute</a></li>
																																																																																																												<li><a href="https://www.wthitv.com/content/sponsored/488321031.html" target="_parent">Real Estate</a></li>
																																																									<li><a href="/livestream/whats-on">Television Schedule</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																		
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																									<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																									<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																									<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																									<li><a href="https://my.textcaster.com/asa/2913" target="_parent">Text Alerts</a></li>
																																																									<li><a href="/about-us/jobs">WTHI Jobs</a></li>
																																																									<li><a href="https://www.wthitv.com/newsletter/" target="${subSection.target}">Email Alerts</a></li>
																																		</ul>
						</li>
																									
																																								
																													
																																								
																													
																													
																													
																							</ul>
			</nav>
		</div>
		
		<!-- REMOVED TOP BAR -->
		<div class="topbar" style="height:0px"></div>

		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" title="Site Search" aria-label="Site Search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" aria-label="Menu Toggle" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="https://media.heartlandtv.com/designimages/WTHI-Site-Logo-300x100.png" alt="WTHI Logo">
				  		<img class="img-responsive desktop-logo" src="https://media.heartlandtv.com/designimages/WTHI-Site-Logo-480x100v2.png" alt="WTHI Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																																																																																																																																																																																																																																																																											
																																	
																																								<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/local">Local News</a></li>
																																																										<li><a href="/news/crime">Crime</a></li>
																																																										<li><a href="/news/coronavirus">COVID-19 Coronavirus</a></li>
																																																										<li><a href="/news/state-coronavirus-indiana">Indiana Coronavirus Cases</a></li>
																																																										<li><a href="/news/state-coronavirus-illinois">Illinois Coronavirus Cases</a></li>
																																																																												<li><a href="/news/education">Education</a></li>
																																																																												<li><a href="/news/health">Health</a></li>
																																																										<li><a href="/news/indiana">Indiana</a></li>
																																																										<li><a href="/news/illinois">Illinois</a></li>
																																																										<li><a href="/news/southern-indiana">Southern Indiana</a></li>
																																																																												<li><a href="/news/national">US & World</a></li>
																																																																												<li><a href="/news/election">Politics</a></li>
																																																																												<li><a href="/news/consumer">Consumer</a></li>
																																																																												<li><a href="/news/indiana-farm-report">Indiana Farm Report</a></li>
																																																										<li><a href="/news/fallen-officer">Remembering Detective Greg Ferency</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																															
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/alerts">Alerts</a></li>
																																																										<li><a href="/weather/closings">Closings and Delays</a></li>
																																																																												<li><a href="/weather/interactive-radar">Interactive Radar</a></li>
																																																										<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																										<li><a href="/weather/tower-cams">Tower Cams</a></li>
																																																										<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																																																														<li><a href="/weather/kevins-weather">Kevin's Weather</a></li>
																																																										<li><a href="/weather/weather-pics">Weather Pics</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																							
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																							<li><a href="/sports/college">College</a></li>
																																																																																														<li><a href="/sports/high-school">High School</a></li>
																																																										<li><a href="/sports/indiana-state">Indiana State</a></li>
																																																																																																																																																</ul>
							</li>
																																																																																																																																																																																																															
																																	<li><a href="/videos"><span>Video</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/videos">Video</a> -->
																																							<li><a href="https://www.wthitv.com/videos" target="_parent">On Demand</a></li>
																																																										<li><a href="https://www.wthitv.com/livestream/" target="_parent">Watch Now</a></li>
																																																										<li><a href="https://www.wthitv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																										<li><a href="https://www.youtube.com/c/WTHITV10" target="_blank">YouTube</a></li>
																																																										<li><a href="/videos/sky-drone-10">Sky Drone 10</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															
																																	<li><a href="/features"><span>Features</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/features">Features</a> -->
																																							<li><a href="/features/off-the-beaten-path">Off the Beaten Path</a></li>
																																																																												<li><a href="/features/community-calendar">Community Calendar</a></li>
																																																																												<li><a href="/features/contests">Contests</a></li>
																																																										<li><a href="/features/deals">Deals</a></li>
																																																																												<li><a href="/features/feeding-america">Feeding America</a></li>
																																																										<li><a href="/features/fork-favorites">Fork Favorites</a></li>
																																																										<li><a href="/features/fork-in-the-road">Fork In The Road</a></li>
																																																										<li><a href="/features/golden-apple">Golden Apple</a></li>
																																																										<li><a href="/features/healthy-living">Healthy Living</a></li>
																																																																																																																<li><a href="/features/local-business">Local Business Directory</a></li>
																																																																												<li><a href="/features/pros-who-know">Pros Who Know</a></li>
																																																										<li><a href="/features/pump-watch">Pump Watch</a></li>
																																																																																														<li><a href="/features/job-fair">Virtual Job Fair</a></li>
																																																										<li><a href="/features/workforce-fit">Workforce FIT</a></li>
																																				</ul>
							</li>
																											
																																								<li><a href="/report-it"><span>Report It</span></a></li>
																																																																																																																																																																																																																																																																																
																																	<li><a href="/livestream"><span>Watch</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/livestream">Watch</a> -->
																																							<li><a href="/livestream/cbs-video">CBS News Livestream</a></li>
																																																										<li><a href="/livestream/eye-on-terre-haute">Eye On Terre Haute</a></li>
																																																																																																																<li><a href="https://www.wthitv.com/content/sponsored/488321031.html" target="_parent">Real Estate</a></li>
																																																										<li><a href="/livestream/whats-on">Television Schedule</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																							
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																										<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																										<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																										<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																										<li><a href="https://my.textcaster.com/asa/2913" target="_parent">Text Alerts</a></li>
																																																										<li><a href="/about-us/jobs">WTHI Jobs</a></li>
																																																										<li><a href="https://www.wthitv.com/newsletter/" target="${subSection.target}">Email Alerts</a></li>
																																				</ul>
							</li>
																											
																																	
																																																
																																	
																																																
																																																
																																																
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
				<!-- false -->
<script>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</script>




<!-- /30582678/HTV/WTHI/bouncex -->
<!-- $cms.hierarchyField("disableBounceX") -->

<div id='div-gpt-ad-1583333468063-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583333468063-0'); });
  </script>
</div>



<!-- CACHE TIMESTAMPS -->
	<!- 2020-12-31 11:00:02pm -->
	<!- 2019-12-31 11:00:03pm -->
	<!- 2019-09-10 09:05:01pm -->
	<!- 2019-09-10 09:00:02pm -->
	<!- 2019-09-10 08:55:02pm -->



  

 	
			
																
							
							
																					
							
						 			
																
							
							
							
																					
							
							
						 			
																
							
							
							
																					
							
							
						 			
																
							
							
							
																					
							
							
						 			
																
							
							
																					
							
						 			
																
							
							
																					
							
						 			
																
							
						 			
							 			
							 	 	

  

 	
	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid topContainer">
				<div class="midContainer">
				

		

<style>
	
.breakingTop {
    background-color: #cc0000;
    text-align:center;
    color: #fff;
    padding: 7px 3px 7px 3px;
    margin: 0px 0px 8px 0px;
    font-weight: bold;
    border-bottom-left-radius: 40px;
    border-bottom-right-radius: 40px;
    width: 100%;
    background: linear-gradient(#990000, #cc0000);
    min-height:35px;
	
}	

.breakingTop a {
    color: #fff;
    font-weight:normal;
    text-decoration:underline;
    }	


.navbar {
	border-bottom:0px;
	box-shadow: 2px 2px 2px #888;
	}
	
.noalert {padding-top:10px}

.alertsTop.cycle-slide.cycle-sentinel {
    height: 100%;
}
</style>
		 
	
		
	
																																
			
		
	
	<!-- Closings Bar: false --> 
	
	
		
						
 	
	
			<div id="alertsBar" class="noalert"></div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																				
									
																		
																		
																		
																											<link rel="stylesheet" media="screen" href="https://www.wthitv.com/includes/lightbox.css">	
									<script src="https://www.wthitv.com/includes/lightbox.js"></script>	
									<script>$(document).on('click', '[data-toggle="lightbox"]', function(event) {
									 event.preventDefault();
									 $(this).ekkoLightbox();
									   });
									 </script>		
	 									
	
									<div class="tr-section" id="article">
																			<div class="section-title title-before">
											<h1>Publicaci&oacute;n del censo muestra que casi todo el crecimiento de Estados Unidos se produjo en las ciudades
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
									</div>
																													<div class="row mb-4" class="articleHead">
																																				<div class="col-lg-4">
																																																																							<img src="https://media.heartlandtv.com/designimages/wthi-story-default-image-640x380.png" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">Publicaci&oacute;n del censo muestra que casi todo el crecimiento de Estados Unidos se produjo en las ciudades</p>
																								<div class="article-posted">Posted: Aug 12, 2021 4:30 PM</div>
													<!-- Aug 12, 2021 4:30 PM || Aug 12, 2021 4:30 PM || LiveDate: Thu Aug 12 13:30:46 PDT 2021 -->
																										<div class="article-updated">Updated: Aug 12, 2021 4:30 PM</div>
																																					

																									
													
													
													
													
													
													
													
																										<div class="article-author">Posted By: Melissa Vel&aacute;squez Loaiza  </div>
																								<div class="addthis_inline_share_toolbox pt-2"></div>

												
																							</div>
										</div>
																				

										
										<div class="article-content">
										
																						
																											
																						
											
											<style>
											@media (min-width: 1024px){
												.extras {
													 max-width:100%;
												}
												
											@media (max-width: 9000px){
												.extras {
													max-width:320px;
													float:right;
												}
											}
											</style>
											<div class="row">
												<div class="col-lg-12">
												
																								
																																																					
														<p>(CNN) -- Casi todo el crecimiento de la población de Estados Unidos se produjo en sus ciudades, según los nuevos datos del censo de 2020 publicados este jueves. Más de la mitad de todos los condados vieron disminuir su población desde 2010.</p>
																																									
														<p>"El crecimiento de la población en esta década se produjo casi en su totalidad en las áreas metropolitanas", dijo Marc Perry, demógrafo senior de la Oficina del Censo de EE.UU. "Texas es un buen ejemplo de esto, donde partes de las áreas metropolitanas de Houston, San Antonio, Austin, Dallas Fort Worth, Midland y Odessa tuvieron un crecimiento poblacional, mientras que muchos de los otros condados del estado tuvieron disminuciones demográficas".</p>
																																										<div class="extras ml-3 mr-3">
																																																																															</div>	
																												
														<p>Las ciudades han crecido más rápido que la nación en su conjunto. La población en las áreas metropolitanas creció un 8,7% desde 2010. La población de Estados Unidos creció de aproximadamente 308,7 millones en 2010 a 331,4 millones, un aumento del 7,35%. Ese es el crecimiento demográfico más lento desde 1930-1940, la década de la Gran Depresión.</p>
																																									
														<p>ANÁLISIS | Las 6 conclusiones más importantes de la redistribución del Censo en Estados Unidos</p>
																																									
														<p>Así cambiará el Congreso por los datos del censo 1:23</p>
																																									
														<p>El recuento decenal de la Oficina del Censo se publicó el jueves después de retrasarse varios meses debido a la pandemia de covid-19. Los datos incluyen desgloses demográficos detallados de todas las personas que viven en Estados Unidos al 1 de abril de 2020, hasta el nivel de vecindario.</p>
																																									
														<p>La publicación da inicio a la prisa de los estados para volver a trazar sus límites políticos antes de las elecciones de mitad de período de 2022. Los 50 estados utilizarán los nuevos datos para ajustar sus líneas de distrito del Congreso y la legislatura estatal para reflejar el recuento actualizado de sus residentes.</p>
																																									
														<p>La Oficina del Censo comienza a probar la pregunta sobre la ciudadanía mientras espera la decisión de la Corte Suprema</p>
																																									
														<p>Los datos parciales del censo publicados en abril indicaron que 13 estados ganarían o perderían escaños en la Cámara de Representantes de EE.UU. Según el cambio de población de su estado con respecto al censo de 2010. Esos estados volverán a trazar sus límites para reflejar también esos cambios de asiento.</p>
																																									
														<p>Los nuevos conteos de población también ayudarán a los legisladores a distribuir más de US$ 675.000 millones cada año en fondos federales entre los gobiernos estatales y locales.</p>
																																									
														<p>The-CNN-Wire<br/>&trade; &amp; &copy; 2021 Cable News Network, Inc., a WarnerMedia Company. All rights reserved.</p>
																									</div>
											</div>
																																																					




<div id="rc-widget-f4a163" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="174858"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>











										
																																																					<div style="max-width:600px" class="mt-3 mb-3">


 





<script id="478a15962fcb44eb947cf6d34c246795">
  cnxps.cmd.push(function () {
    cnxps({
      playerId: "5efd46d6-db47-4cbc-abe8-a3cff48aca48"
    }).render("478a15962fcb44eb947cf6d34c246795");
  });
</script>




</div>
																		</div>
																		
									
											<div class="row">
												<div class="col-sm-6">
																																																									
																															<h3>Related Content</h3>
																<!-- Searching: /content/national -->
																<ul>
																																		
																	
																	
																	
																	
																	
																	
																																																						<li><a href="https://www.wthitv.com/content/national/575086432.html">Publicaci&oacute;n del censo muestra que casi todo el crecimiento de Estados Unidos se produjo en las ciudades</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/500557661.html">El estado de ánimo de Trump se vuelve sombrío: "Está enojado, casi contra todos"</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/500185371.html">El futuro del Congreso de Estados Unidos</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/487361751.html">Drones en lugar de fuegos artificiales: la decisión de las ciudades del oeste de Estados Unidos para evitar incendios forestales</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/487246781.html">Casi 35.000 personas fueron arrestadas cruzando ilegalmente la frontera sur de Estados Unidos en junio</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/504139532.html">Denver podría despenalizar los hongos mágicos (sería la primera ciudad de Estados Unidos en hacerlo)</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/481662891.html">El brote de E. coli ligado a la lechuga romana se vuelve mortal en Estados Unidos</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/574893852.html">La sequ&iacute;a empeora y se expande en el noroeste de Estados Unidos</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/574996912.html">91 incendios forestales arden ahora en todo Estados Unidos: han arrasado casi 730.000 hect&aacute;reas desde que comenzaron</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/574779102.html">C&oacute;mo se preparan las ciudades de Estados Unidos para un verano potencialmente sangriento por la violencia armada</a></li>
																																																			</ul>
																																																						</div>
												<div class="col-sm-6">
																											<div class="text-center float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4 pt-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																									</div>
											</div>



																						
																				
																						<script async src="https://launcher.spot.im/spot/sp_YBqvnQHb"
												data-spotim-module="spotim-launcher"
												data-post-url="https://www.wthitv.com/content/national/575086432.html"
												data-article-tags=""    
												data-post-id="575086432"
												data-facebook-url="https://www.wthitv.com/content/national/575086432.html"></script>
											
										<div data-spotim-module="pitc"></div>
										
			

										

										
										<div id="nativoPlacement"></div>
									</div>
								 

																
								
							</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
								<!-- Right Column = /home -->









																	<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right0' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right0'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																																					<style>

.wxbox {width:100%}
</style>



	<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-loader="wait" data-cycle-timeout="4000" data-cycle-slides="> .wxRotate">
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Terre+Haute&zip=47801 -->
			<div class="wxRotate"><div class='city'><b>Terre Haute</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>89&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 91&deg; Lo: 77&deg;</div><div class='Wind'>Feels Like: 100&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Robinson&zip=62454 -->
			<div class="wxRotate"><div class='city'><b>Robinson</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>90&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/30.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 92&deg; Lo: 75&deg;</div><div class='Wind'>Feels Like: 107&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Indianapolis&zip=46202 -->
			<div class="wxRotate"><div class='city'><b>Indianapolis</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>89&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/28.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 94&deg; Lo: 79&deg;</div><div class='Wind'>Feels Like: 97&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Rockville&zip=47872 -->
			<div class="wxRotate"><div class='city'><b>Rockville</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>82&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/38.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 88&deg; Lo: 77&deg;</div><div class='Wind'>Feels Like: 95&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Casey&zip=62420 -->
			<div class="wxRotate"><div class='city'><b>Casey</b></div><div class='row'><div class='col-6'><div class='sky'>Mostly Cloudy</div><div class='temperature'>90&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/38.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 91&deg; Lo: 76&deg;</div><div class='Wind'>Feels Like: 99&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Brazil&zip=47834 -->
			<div class="wxRotate"><div class='city'><b>Brazil</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>89&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 90&deg; Lo: 77&deg;</div><div class='Wind'>Feels Like: 100&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Marshall&zip=62441 -->
			<div class="wxRotate"><div class='city'><b>Marshall</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>89&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 91&deg; Lo: 76&deg;</div><div class='Wind'>Feels Like: 100&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
			</div>


	
		

	<div style="font-size:1em; padding:15px 5px; clear:both">
		Heat Advisory again this afternoon!
	</div>

	<div class="dfpWrapper pt-1 pb-1" style="width:100%">
		<div id='div-gpt-ad-weatherbox' style="text-align:center">
			<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-weatherbox');});</script>
		</div>
	</div>		
	
	<div id="accordion">
		<div class="card">
		<div class="card-header" id="1">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Planner" aria-expanded="true" aria-controls="collapseOne">
				  Planner <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Planner" class="collapse  show " aria-label="Planner" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.wthitv.com/weather/maps-radars/?image=https://ftp2.wthitv.com/weather/Day_Planner640x360.jpg&title=Day%20Planner"><img src="https://ftp2.wthitv.com/weather/Day_Planner300x169.jpg" class="img img-fluid wxbox" alt="WTHI Planner" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="2">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Temps" aria-expanded="true" aria-controls="collapseOne">
				  Temps <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Temps" class="collapse " aria-label="Temps" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.wthitv.com/weather/maps-radars/?image=https://ftp2.wthitv.com/weather/2statetemps640x360.jpg&title=Temperatures"><img src="https://ftp2.wthitv.com/weather/2statetemps640x360.jpg" class="img img-fluid wxbox" alt="WTHI Temps" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="3">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Radar" aria-expanded="true" aria-controls="collapseOne">
				  Radar <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Radar" class="collapse " aria-label="Radar" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.wthitv.com/weather/interactive-radar/"><img src="https://ftp2.wthitv.com/weather/2_State_Radar_300x169.png" class="img img-fluid wxbox" alt="WTHI Radar" /></a>
							</div>
		</div>
	</div>
		</div>
		

											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right1' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																			<p><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="262434" ></script>

</p>
																													</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Most Popular Stories</h1>
							</div>
																																					
<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




<div class="tr-section" id="mostPopular">
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Heres-a-look-at-some-of-the-new-stores-and-an-arcade-on-the-way-to-Haute-City-Center-575078701.html">
									<img src="https://media.heartlandtv.com/images/100*75/Mall3.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Heres-a-look-at-some-of-the-new-stores-and-an-arcade-on-the-way-to-Haute-City-Center-575078701.html">Here's a look at some of the new stores (and an arcade) on the way to Haute City Center</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Two-federal-lawsuits-are-taking-place-in-Vigo-County-575079291.html">
									<img src="https://cdn.field59.com/WTHI/c03071a3d400bbbd938d35576c6422ccff583849.jpg" alt="Image">
                                			</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Two-federal-lawsuits-are-taking-place-in-Vigo-County-575079291.html">Two federal lawsuits are taking place in Vigo County - here's what they are about </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Parents-protest-against-mask-mandate--575078951.html">
									<img src="https://media.heartlandtv.com/images/100*56/thumbnail_Image.jpg17.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Parents-protest-against-mask-mandate--575078951.html"> 'If you don't want to, you should have that choice...' Parents protest new mask mandate for Vigo County schools </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/The-victim-in-12th-and-Lockport-hit-and-run-passes-away-in-Indianapolis-hospital-575078791.html">
									<img src="https://media.heartlandtv.com/images/100*58/Terre+Haute+Police+Department.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/The-victim-in-12th-and-Lockport-hit-and-run-passes-away-in-Indianapolis-hospital-575078791.html">The victim in 12th and Lockport hit and run passes away in Indianapolis hospital</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Indiana-released-updated-COVID-19-maps-as-one-Wabash-Valley-county-moves-into-the-red-575077831.html">
									<img src="https://media.heartlandtv.com/images/100*47/Clay+covid.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Indiana-released-updated-COVID-19-maps-as-one-Wabash-Valley-county-moves-into-the-red-575077831.html">Indiana releases updated COVID-19 maps as one Wabash Valley county moves into the red</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Vigo-County-is-one-step-closer-to-a-231-million-investment-in-the-community-575073761.html">
									<img src="https://media.heartlandtv.com/images/100*75/COUNTY+COUNCIL2.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Vigo-County-is-one-step-closer-to-a-231-million-investment-in-the-community-575073761.html">Vigo County is one step closer to approving a multi-million dollar project</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/The-tennis-courts-are-on-the-way-out-at-Collett-Park-to-make-way-for-this-new-project-575077961.html">
									<img src="https://cdn.field59.com/WTHI/6569bbd3578fa2d776897e65a428c8261d0624f7.jpg" alt="Image">
                                			</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/The-tennis-courts-are-on-the-way-out-at-Collett-Park-to-make-way-for-this-new-project-575077961.html">Two of the tennis courts are on the way out at Collett Park to make way for this new project</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Driver-allegedly-clocked-at-120-mph-before-leading-Parke-County-deputies-on-a-chase-575071121.html">
									<img src="https://media.heartlandtv.com/images/100*75/Dickerson.JPG"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Driver-allegedly-clocked-at-120-mph-before-leading-Parke-County-deputies-on-a-chase-575071121.html">Driver allegedly clocked at 120 mph before leading Parke County deputies on a chase</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Indiana-virus-spread-surges-while-many-remain-unvaccinated-575078981.html">
									<img src="https://media.heartlandtv.com/images/100*66/vaccine22.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Indiana-virus-spread-surges-while-many-remain-unvaccinated-575078981.html">Indiana virus spread surges while many remain unvaccinated</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Prices-are-still-rising-Heres-whats-getting-more-expensive-575078051.html">
									<img src="https://media.heartlandtv.com/images/100*66/grocery+store+prices.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Prices-are-still-rising-Heres-whats-getting-more-expensive-575078051.html">Prices are still rising. Here's what's getting more expensive</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
	</div>
						
									
				
			


											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right2' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Latest Video</h1>
							</div>
																																					

<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>


							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575084732.html">
											<img src="https://cdn.field59.com/WTHI/1fa5ea8769f928f349ef6e8dcfe4906e8112f451.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575084732.html">Redistricting throughout the state is set to begin</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575083732.html">
											<img src="https://cdn.field59.com/WTHI/281975dd1c19755f4090c14e30cfeea6606c5b1f.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575083732.html">All You Need to Know for Thursday</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575083722.html">
											<img src="https://cdn.field59.com/WTHI/5d3232c2804d1707c41f6204c14d8aadf902a457.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575083722.html">New Fundraiser Making A Splash In Vermillion County</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575082902.html">
											<img src="https://cdn.field59.com/WTHI/662970462480c4ce1c864bfac021e1d5ff372f37.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575082902.html">Thursday Morning Weather Update</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575080242.html">
											<img src="https://cdn.field59.com/WTHI/8fbd4e6f672c05648caeb55cbc882a4d571eda9b.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575080242.html">Newton football looking to continue winning ways</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575080202.html">
											<img src="https://cdn.field59.com/WTHI/fcae0b6de5ea9437b3ef14e90f0d09399e0a62f1.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575080202.html">Casey-Westfield football eyeing playoffs</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575080182.html">
											<img src="https://cdn.field59.com/WTHI/08285d004792babbee250fbd4682ecc058126658.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575080182.html">National Weather Service adding categories to severe thunderstorm warnings</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575079932.html">
											<img src="https://cdn.field59.com/WTHI/c972456cc11bee8d02a5cc9da1096f87bf5efac3.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575079932.html">Knox County continues to see a rise in COVID-19 cases</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575079692.html">
											<img src="https://cdn.field59.com/WTHI/597d9ad5b9a5da68963b44b2c1c699921c06ac9d.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575079692.html">Kevin has details on when the heat will ease up</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/575079662.html">
											<img src="https://cdn.field59.com/WTHI/8e4b9860ba7f377e0391913ab27950f7122e040e.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/575079662.html">Dangerously hot weather in the Wabash Valley</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        



        
						
			

											</div>
																										<div class="tr-section">
																			<p><center><a href="https://www.wthitv.com/features/community-calendar/"><img src="https://media.heartlandtv.com/images/banner-community-calendar-300x80.png" width="300" height="80" alt="WTHI Events" /></a></center>
</p>
																			<div data-cswidget="9803">&nbsp;</div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script>
																							</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>In Case You Missed It</h1>
							</div>
																																					

<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/SCAM-ALERT-Criminals-target-small-businesses-with-marketing-promises---575060531.html">
											<img src="https://media.heartlandtv.com/images/100*56/scam+alert+MGN_640x360_90731C00-MEZOS.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/SCAM-ALERT-Criminals-target-small-businesses-with-marketing-promises---575060531.html">SCAM ALERT: Criminals target small businesses with marketing promises  </a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Local-tenants-facing-eviction-as-federal-eviction-moratorium-ends-575002191.html">
											<img src="https://cdn.field59.com/WTHI/1cc86289f97d1bc90e8c6ce0d54faa4f361a00da.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Local-tenants-facing-eviction-as-federal-eviction-moratorium-ends-575002191.html">Local tenants facing eviction as federal eviction moratorium ends</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/SCAM-ALERT-Con-artists-use-digital-wallet-apps-to-steal-your-money--574947881.html">
											<img src="https://media.heartlandtv.com/images/100*75/scam+alert.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/SCAM-ALERT-Con-artists-use-digital-wallet-apps-to-steal-your-money--574947881.html">SCAM ALERT: Con artists use digital wallet apps to steal your money </a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Vigo-County-is-only-Indiana-county-with-West-Nile-virus-in-mosquitoes-574889071.html">
											<img src="https://cdn.field59.com/WTHI/76a5d81106580b9c6076833abd29d93fdc53b85a.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Vigo-County-is-only-Indiana-county-with-West-Nile-virus-in-mosquitoes-574889071.html">Vigo County is only Indiana county with West Nile virus in mosquitoes</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Food-banks-receiving-assistance-to-give-back-to-those-in-need-574887101.html">
											<img src="https://cdn.field59.com/WTHI/e3d44476abdbcf5eab45e769d2e023354ba3adc3.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Food-banks-receiving-assistance-to-give-back-to-those-in-need-574887101.html">Food banks receiving assistance to give back to those in need</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Wabash-Valley-Colleges-not-mandating-vaccines-but-that-could-change-574878701.html">
											<img src="https://media.heartlandtv.com/images/100*60/COVID+vaccine7.JPG"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Wabash-Valley-Colleges-not-mandating-vaccines-but-that-could-change-574878701.html">Wabash Valley Colleges not mandating vaccines, but that could change</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/574868691.html">
											<img src="https://cdn.field59.com/WTHI/fa9af16a399e765611ae233bd379c9f0fc76785a.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/574868691.html">Illinois ranks 48th in home construction, leaving one family waiting years to build their permanent home</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/SCAM-ALERT-Con-artists-impersonate-Utility-Companies-574862901.html">
											<img src="https://media.heartlandtv.com/images/100*56/scam+alert+MGN_640x360_90731C00-MEZOS.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/SCAM-ALERT-Con-artists-impersonate-Utility-Companies-574862901.html">SCAM ALERT: Criminals impersonate utility companies </a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Hoosiers-could-see-a-significant-tax-credit-from-the-state-Heres-who-is-eligible-574844271.html">
											<img src="https://media.heartlandtv.com/images/100*56/Money_1543315030570_63333843_ver1.0_640_360.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Hoosiers-could-see-a-significant-tax-credit-from-the-state-Heres-who-is-eligible-574844271.html">Hoosiers could see a significant tax credit from the state. Here's who is eligible.</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/SCAM-ALERT-Employment-scam-targets-college-students--574838831.html">
											<img src="https://media.heartlandtv.com/images/100*56/scam+alert+MGN_640x360_90731C00-MEZOS.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/SCAM-ALERT-Employment-scam-targets-college-students--574838831.html">SCAM ALERT: Employment scam targets college students </a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
	

        
						
			

											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right3' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right3'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Illinois Coronavirus Cases</h1>
							</div>
																			<p>(Widget updates once daily at 7 p.m. CT)</p>
																															
<h4>Cases: 1451094</h4><h5>Reported Deaths: 25984</h5><button class='btn btn-block btn-secondary' data-toggle='collapse' data-target='#M_Illinois'>View Counties</button><div id='M_Illinois' class='collapse'><table class='table table-striped'><tr><th>County</th><th>Cases</th><th>Deaths</th></tr><tr><td>Cook</td><td>572726</td><td>10610</td></tr><tr><td>DuPage</td><td>95750</td><td>1323</td></tr><tr><td>Will</td><td>80080</td><td>1047</td></tr><tr><td>Lake</td><td>70726</td><td>1029</td></tr><tr><td>Kane</td><td>61115</td><td>818</td></tr><tr><td>Winnebago</td><td>35516</td><td>525</td></tr><tr><td>Madison</td><td>33821</td><td>539</td></tr><tr><td>St. Clair</td><td>31435</td><td>532</td></tr><tr><td>McHenry</td><td>30220</td><td>299</td></tr><tr><td>Peoria</td><td>24045</td><td>349</td></tr><tr><td>Champaign</td><td>22464</td><td>161</td></tr><tr><td>Sangamon</td><td>20733</td><td>249</td></tr><tr><td>McLean</td><td>19365</td><td>195</td></tr><tr><td>Tazewell</td><td>17930</td><td>310</td></tr><tr><td>Rock Island</td><td>15662</td><td>330</td></tr><tr><td>Kankakee</td><td>14977</td><td>224</td></tr><tr><td>Kendall</td><td>13828</td><td>101</td></tr><tr><td>LaSalle</td><td>13206</td><td>258</td></tr><tr><td>Macon</td><td>11567</td><td>214</td></tr><tr><td>Vermilion</td><td>10738</td><td>154</td></tr><tr><td>DeKalb</td><td>10478</td><td>123</td></tr><tr><td>Adams</td><td>10417</td><td>131</td></tr><tr><td>Williamson</td><td>8884</td><td>138</td></tr><tr><td>Whiteside</td><td>7325</td><td>174</td></tr><tr><td>Boone</td><td>7060</td><td>81</td></tr><tr><td>Ogle</td><td>6380</td><td>84</td></tr><tr><td>Grundy</td><td>6214</td><td>79</td></tr><tr><td>Clinton</td><td>6124</td><td>93</td></tr><tr><td>Coles</td><td>6096</td><td>101</td></tr><tr><td>Jackson</td><td>5957</td><td>67</td></tr><tr><td>Knox</td><td>5861</td><td>157</td></tr><tr><td>Franklin</td><td>5293</td><td>82</td></tr><tr><td>Henry</td><td>5227</td><td>70</td></tr><tr><td>Macoupin</td><td>5208</td><td>90</td></tr><tr><td>Marion</td><td>5163</td><td>121</td></tr><tr><td>Livingston</td><td>5037</td><td>95</td></tr><tr><td>Woodford</td><td>5018</td><td>83</td></tr><tr><td>Stephenson</td><td>4974</td><td>87</td></tr><tr><td>Effingham</td><td>4913</td><td>75</td></tr><tr><td>Jefferson</td><td>4901</td><td>124</td></tr><tr><td>Monroe</td><td>4641</td><td>95</td></tr><tr><td>Randolph</td><td>4578</td><td>88</td></tr><tr><td>Morgan</td><td>4320</td><td>94</td></tr><tr><td>Lee</td><td>4273</td><td>54</td></tr><tr><td>Logan</td><td>4255</td><td>66</td></tr><tr><td>Fulton</td><td>4233</td><td>60</td></tr><tr><td>Christian</td><td>4163</td><td>76</td></tr><tr><td>Montgomery</td><td>3982</td><td>74</td></tr><tr><td>Bureau</td><td>3915</td><td>87</td></tr><tr><td>Perry</td><td>3452</td><td>62</td></tr><tr><td>Iroquois</td><td>3397</td><td>68</td></tr><tr><td>Fayette</td><td>3332</td><td>56</td></tr><tr><td>McDonough</td><td>3219</td><td>51</td></tr><tr><td>Saline</td><td>2923</td><td>58</td></tr><tr><td>Jersey</td><td>2907</td><td>52</td></tr><tr><td>Douglas</td><td>2706</td><td>36</td></tr><tr><td>Union</td><td>2641</td><td>42</td></tr><tr><td>Lawrence</td><td>2527</td><td>27</td></tr><tr><td>Shelby</td><td>2438</td><td>39</td></tr><tr><td>Crawford</td><td>2400</td><td>26</td></tr><tr><td>Cass</td><td>2188</td><td>27</td></tr><tr><td>Bond</td><td>2180</td><td>24</td></tr><tr><td>Pike</td><td>2151</td><td>54</td></tr><tr><td>Carroll</td><td>2081</td><td>37</td></tr><tr><td>Hancock</td><td>2068</td><td>32</td></tr><tr><td>Wayne</td><td>2038</td><td>53</td></tr><tr><td>Ford</td><td>2004</td><td>50</td></tr><tr><td>Clark</td><td>1996</td><td>34</td></tr><tr><td>Richland</td><td>1933</td><td>44</td></tr><tr><td>White</td><td>1931</td><td>26</td></tr><tr><td>Warren</td><td>1903</td><td>50</td></tr><tr><td>Jo Daviess</td><td>1868</td><td>24</td></tr><tr><td>Edgar</td><td>1851</td><td>42</td></tr><tr><td>Washington</td><td>1793</td><td>25</td></tr><tr><td>Moultrie</td><td>1729</td><td>29</td></tr><tr><td>Mason</td><td>1703</td><td>47</td></tr><tr><td>Clay</td><td>1699</td><td>43</td></tr><tr><td>Johnson</td><td>1669</td><td>17</td></tr><tr><td>De Witt</td><td>1662</td><td>29</td></tr><tr><td>Greene</td><td>1647</td><td>35</td></tr><tr><td>Piatt</td><td>1612</td><td>14</td></tr><tr><td>Wabash</td><td>1604</td><td>12</td></tr><tr><td>Mercer</td><td>1549</td><td>34</td></tr><tr><td>Massac</td><td>1515</td><td>41</td></tr><tr><td>Menard</td><td>1351</td><td>12</td></tr><tr><td>Cumberland</td><td>1339</td><td>20</td></tr><tr><td>Jasper</td><td>1190</td><td>18</td></tr><tr><td>Marshall</td><td>1153</td><td>19</td></tr><tr><td>Hamilton</td><td>970</td><td>16</td></tr><tr><td>Schuyler</td><td>858</td><td>7</td></tr><tr><td>Brown</td><td>853</td><td>6</td></tr><tr><td>Pulaski</td><td>788</td><td>8</td></tr><tr><td>Edwards</td><td>687</td><td>12</td></tr><tr><td>Stark</td><td>678</td><td>26</td></tr><tr><td>Scott</td><td>567</td><td>2</td></tr><tr><td>Calhoun</td><td>563</td><td>2</td></tr><tr><td>Gallatin</td><td>540</td><td>4</td></tr><tr><td>Henderson</td><td>534</td><td>14</td></tr><tr><td>Alexander</td><td>523</td><td>11</td></tr><tr><td>Putnam</td><td>497</td><td>3</td></tr><tr><td>Hardin</td><td>442</td><td>12</td></tr><tr><td>Pope</td><td>371</td><td>4</td></tr><tr><td>Unassigned</td><td>65</td><td>2432</td></tr><tr><td>Out of IL</td><td>15</td><td>0</td></tr></table></div>


											</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Indiana Coronavirus Cases</h1>
							</div>
																			<p>(Widget updates once daily at 8 p.m. ET)</p>
																															
<h4>Cases: 790926</h4><h5>Reported Deaths: 14110</h5><button class='btn btn-block btn-secondary' data-toggle='collapse' data-target='#M_Indiana'>View Counties</button><div id='M_Indiana' class='collapse'><table class='table table-striped'><tr><th>County</th><th>Cases</th><th>Deaths</th></tr><tr><td>Marion</td><td>108736</td><td>1828</td></tr><tr><td>Lake</td><td>57764</td><td>1036</td></tr><tr><td>Allen</td><td>44510</td><td>705</td></tr><tr><td>Hamilton</td><td>38218</td><td>428</td></tr><tr><td>St. Joseph</td><td>37827</td><td>569</td></tr><tr><td>Elkhart</td><td>30163</td><td>474</td></tr><tr><td>Vanderburgh</td><td>24429</td><td>407</td></tr><tr><td>Tippecanoe</td><td>24090</td><td>234</td></tr><tr><td>Porter</td><td>19855</td><td>328</td></tr><tr><td>Johnson</td><td>19450</td><td>396</td></tr><tr><td>Hendricks</td><td>18637</td><td>323</td></tr><tr><td>Clark</td><td>14170</td><td>199</td></tr><tr><td>Madison</td><td>14099</td><td>351</td></tr><tr><td>Vigo</td><td>13252</td><td>257</td></tr><tr><td>Monroe</td><td>12884</td><td>182</td></tr><tr><td>LaPorte</td><td>12768</td><td>227</td></tr><tr><td>Delaware</td><td>11397</td><td>199</td></tr><tr><td>Howard</td><td>11099</td><td>241</td></tr><tr><td>Kosciusko</td><td>9928</td><td>124</td></tr><tr><td>Hancock</td><td>9044</td><td>152</td></tr><tr><td>Warrick</td><td>8558</td><td>157</td></tr><tr><td>Bartholomew</td><td>8556</td><td>157</td></tr><tr><td>Floyd</td><td>8374</td><td>183</td></tr><tr><td>Grant</td><td>7622</td><td>183</td></tr><tr><td>Boone</td><td>7418</td><td>106</td></tr><tr><td>Wayne</td><td>7377</td><td>202</td></tr><tr><td>Morgan</td><td>7137</td><td>146</td></tr><tr><td>Dubois</td><td>6461</td><td>118</td></tr><tr><td>Marshall</td><td>6430</td><td>117</td></tr><tr><td>Cass</td><td>6221</td><td>112</td></tr><tr><td>Noble</td><td>6158</td><td>92</td></tr><tr><td>Dearborn</td><td>6154</td><td>78</td></tr><tr><td>Henry</td><td>6127</td><td>111</td></tr><tr><td>Jackson</td><td>5305</td><td>77</td></tr><tr><td>Shelby</td><td>5277</td><td>98</td></tr><tr><td>Lawrence</td><td>5236</td><td>131</td></tr><tr><td>Gibson</td><td>4844</td><td>97</td></tr><tr><td>DeKalb</td><td>4746</td><td>87</td></tr><tr><td>Clinton</td><td>4736</td><td>58</td></tr><tr><td>Montgomery</td><td>4729</td><td>93</td></tr><tr><td>Harrison</td><td>4705</td><td>77</td></tr><tr><td>Huntington</td><td>4563</td><td>82</td></tr><tr><td>Whitley</td><td>4325</td><td>45</td></tr><tr><td>Miami</td><td>4238</td><td>73</td></tr><tr><td>Steuben</td><td>4214</td><td>62</td></tr><tr><td>Knox</td><td>4118</td><td>91</td></tr><tr><td>Jasper</td><td>4074</td><td>57</td></tr><tr><td>Putnam</td><td>4024</td><td>62</td></tr><tr><td>Wabash</td><td>3824</td><td>84</td></tr><tr><td>Jefferson</td><td>3690</td><td>87</td></tr><tr><td>Adams</td><td>3684</td><td>56</td></tr><tr><td>Ripley</td><td>3598</td><td>71</td></tr><tr><td>White</td><td>3462</td><td>54</td></tr><tr><td>Daviess</td><td>3182</td><td>101</td></tr><tr><td>Wells</td><td>3124</td><td>81</td></tr><tr><td>Greene</td><td>3067</td><td>85</td></tr><tr><td>Decatur</td><td>3011</td><td>93</td></tr><tr><td>Scott</td><td>2990</td><td>58</td></tr><tr><td>Posey</td><td>2978</td><td>36</td></tr><tr><td>Fayette</td><td>2917</td><td>65</td></tr><tr><td>Clay</td><td>2908</td><td>49</td></tr><tr><td>LaGrange</td><td>2816</td><td>73</td></tr><tr><td>Washington</td><td>2630</td><td>38</td></tr><tr><td>Jennings</td><td>2533</td><td>50</td></tr><tr><td>Randolph</td><td>2516</td><td>84</td></tr><tr><td>Spencer</td><td>2481</td><td>31</td></tr><tr><td>Fountain</td><td>2449</td><td>50</td></tr><tr><td>Starke</td><td>2360</td><td>59</td></tr><tr><td>Owen</td><td>2322</td><td>60</td></tr><tr><td>Sullivan</td><td>2319</td><td>44</td></tr><tr><td>Fulton</td><td>2139</td><td>46</td></tr><tr><td>Carroll</td><td>2078</td><td>23</td></tr><tr><td>Jay</td><td>2073</td><td>32</td></tr><tr><td>Orange</td><td>2010</td><td>56</td></tr><tr><td>Perry</td><td>2008</td><td>40</td></tr><tr><td>Vermillion</td><td>1893</td><td>45</td></tr><tr><td>Rush</td><td>1827</td><td>27</td></tr><tr><td>Tipton</td><td>1784</td><td>49</td></tr><tr><td>Franklin</td><td>1772</td><td>35</td></tr><tr><td>Parke</td><td>1633</td><td>16</td></tr><tr><td>Pike</td><td>1471</td><td>35</td></tr><tr><td>Blackford</td><td>1405</td><td>33</td></tr><tr><td>Pulaski</td><td>1268</td><td>49</td></tr><tr><td>Newton</td><td>1253</td><td>38</td></tr><tr><td>Benton</td><td>1128</td><td>15</td></tr><tr><td>Brown</td><td>1096</td><td>43</td></tr><tr><td>Crawford</td><td>1080</td><td>18</td></tr><tr><td>Martin</td><td>949</td><td>15</td></tr><tr><td>Warren</td><td>917</td><td>15</td></tr><tr><td>Switzerland</td><td>884</td><td>8</td></tr><tr><td>Union</td><td>752</td><td>10</td></tr><tr><td>Ohio</td><td>598</td><td>11</td></tr><tr><td>Unassigned</td><td>0</td><td>430</td></tr></table></div>


											</div>
											

							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
<style>

@media only screen and (max-width: 768px) {
.site-footer {margin-bottom:50px}
}

@media only screen and (min-width: 769px) {
.site-footer {margin-bottom:90px}
}

</style>
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">News 10 – WTHI-TV | myFOX10 | CW 10 | ION<br />800 Ohio Street Terre Haute, IN 47807 USA<br /><br />Main Phone: 812-232-9481<br />Newsroom: 812-232-4953<br />News Hotline: 800-589-8810 </p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
<a href="https://allenmediabroadcasting.com" target="_blank"><img class="img img-fluid w-50" src="http://media.heartlandtv.com/designimages/AMB-logo-wStations.png"></a>

						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/wthi-news-10/id1215109526?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.wthi&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>

						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="/about-us">Contact WTHI</a></li>
																			<li><a href="/about-us/text-alerts/">Text Alerts</a></li>
																			<li><a href="/about-us/jobs/">Jobs</a></li>
																			<li><a href="/about-us/meet-the-team/">News Team</a></li>
																			<li><a href="/content/news/469765463.html">IBA Scholarship</a></li>
																			<li><a href="/payments">Advertisers</a></li>
																			<li><a href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/applications-and-related-materials/">FCC Applications</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/75e9d162-5a01-3678-1a83-a301081e0d2b/">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="https://www.wthitv.com/content/news/451125873.html">Privacy Policy</a></li>
									<li><a target="_blank" href="https://www.wthitv.com/content/news/451125833.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright WTHI. Copyright © 2021 Allen Media Broadcasting, LLC All Rights Reserved. Generated: 2020-12-31 11:00:02pm 
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#top" title="Link to Top" aria-label="Link to Top"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

<div style="z-index:500;position:fixed;left:0;bottom:0;width:100%; background-color:#374250; text-align: center; background: rgb(55,66,80,0.8);" class="stickyfooter">
                 <div id='stickyfooter'><script>googletag.cmd.push(function() { googletag.display('stickyfooter'); });</script></div>
</div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="https://www.wthitv.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="https://www.wthitv.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 100
				});
			 });
		</script>
		<script src="https://www.wthitv.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="https://www.wthitv.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59921e3a91431cd1"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.wthitv.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'National Content'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
											<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (261); </script>
						</body>
</html>
		
			
