  <!DOCTYPE html>
<html lang="en">
	<head>

		
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="SynndWePUY6xfxzuiuVU8OL1_nGGlrnq_8GRFALGpTo" />
		<meta name="msvalidate.01" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
													<link rel="amphtml" href="http://www.wthitv.com/templates/AMP?contentID=505155062">
				<link rel="canonical" href="https://www.wthitv.com/content/national/505155062.html">
										
												                                                                                                
							
										
			<title>UK Speaker John Bercow champions &#039;dissident minority&#039; in Brexit debate</title>

			<meta name="description" content="CNN&#039;s Bianca Nobilo sat down in a rare interview with John Bercow, Speaker for the United Kingdom&#039;s House of Commons, to talk about the unique challenges facing a speaker throughout such a divided time in British politics.">
			<meta property="og:url" content="https://www.wthitv.com/content/national/505155062.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="UK Speaker John Bercow champions &#039;dissident minority&#039; in Brexit debate" />
			<meta property="og:description" content="CNN&#039;s Bianca Nobilo sat down in a rare interview with John Bercow, Speaker for the United Kingdom&#039;s House of Commons, to talk about the unique challenges facing a speaker throughout such a divided time in British politics." />
			<meta property="og:image" content="https://cdn.cnn.com/cnnnext/dam/assets/181219200809-house-of-commons-speaker-john-bercow-live-video.jpg" />
			<meta property="og:site_name" content="WTHI News" />
			<meta property="fb:app_id" content="159271477448275" />
	
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="UK Speaker John Bercow champions &#039;dissident minority&#039; in Brexit debate">
			<meta name="twitter:description" content="CNN&#039;s Bianca Nobilo sat down in a rare interview with John Bercow, Speaker for the United Kingdom&#039;s House of Commons, to talk about the unique challenges facing a speaker throughout such a divided time in British politics.">
			<meta name="twitter:image" content="https://cdn.cnn.com/cnnnext/dam/assets/181219200809-house-of-commons-speaker-john-bercow-live-video.jpg">				
				
		
		
		<link rel="icon" type="image/png" href="https://media.heartlandtv.com/designimages/wthi-favicon-32x32.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="https://www.wthitv.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="https://www.wthitv.com/includes/smart-app-banner.css">	
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="https://www.wthitv.com/includes/modernizr.min.js"></script>
                 			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
		
				    <meta name="apple-itunes-app" content="app-id=1215109526">
		    <link rel="apple-touch-icon" href="https://media.heartlandtv.com/designimages/wthiTouch.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.wthi">
		    <link rel="android-touch-icon" href="https://media.heartlandtv.com/designimages/wthiTouch.png" />
		    		

					<style>/* latin-ext */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUR2zcLig.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUf2zc.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

body {font-family:"Libre Franklin", "Arial", sans-serif}</style>
				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-54612925-18');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
						<script src="https://www.wthitv.com/includes/smart-app-banner.js"></script>	
								<style>
		.hl-submenu {min-height:900px}
		</style>
		<style>
			.cycle-slideshow {visibility:hidden;}
			.cycle-slideshow .wxRotate:first-child {display:block;position:relative; height:auto;visibility:visible;}
			.cycle-slideshow .alertsTop:first-child {color:#fffff4;display:block;position:relative; height:0px;visibility:visible;}
		</style>
		
				<script type="text/javascript" src="//d3gpkdwom7cn1q.cloudfront.net/script.js"></script>

		
	</head>
	
	<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=159271477448275';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'WTHI',
			          author: 'WTHI - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    	
			
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=505155062";_q+="&7=3106383";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=505155062";_qc+="&7=3106383";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=505155062&7=3106383&25=0&18=0.8549501300666273">
</noscript>

			<!-- Off-Canvas Mobile Menu-->
						<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
																																																																																																																																																																																																																																																																																																					
										        <!-- NO CHILD: /content -->
					        																			
										        <!-- NO CHILD: /home -->
					        																				                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																
																				                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																
																			
										        <!-- NO CHILD: /report-it -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																			
										        <!-- NO CHILD: /search -->
					        																			
										        <!-- NO CHILD: /apps-test -->
					        																			
										        <!-- NO CHILD: /feeds -->
					        																			
										        <!-- NO CHILD: /newsletter -->
					        																			
										        <!-- NO CHILD: /test -->
					        																			
										        <!-- NO CHILD: /payments -->
					        													<!-- NAVTEST -->
				<!-- [/content, /home, /report-it, /search, /apps-test, /feeds, /newsletter, /test, /payments] -->
				
				
								
								<ul class="menu">
																																																																																																																																																																																																																																																																																																					
																																								
																															<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																				
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/local">Local News</a></li>
																																																									<li><a href="/news/crime">Crime</a></li>
																																																																										<li><a href="/news/education">Education</a></li>
																																																																										<li><a href="/news/health">Health</a></li>
																																																									<li><a href="/news/indiana">Indiana</a></li>
																																																									<li><a href="/news/illinois">Illinois</a></li>
																																																									<li><a href="/news/southern-indiana">Southern Indiana</a></li>
																																																																										<li><a href="/news/national">US & World</a></li>
																																																									<li><a href="/news/bicentennial">Bicentennial</a></li>
																																																																				</ul>
						</li>
																																																																																																																																																																																																																																																																																																									
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/alerts">Alerts</a></li>
																																																									<li><a href="/weather/closings">Closings and Delays</a></li>
																																																									<li><a href="/weather/hey-kevin">Hey Kevin!</a></li>
																																																									<li><a href="/weather/interactive-radar">Interactive Radar</a></li>
																																																									<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																									<li><a href="/weather/tower-cams">Tower Cams</a></li>
																																																									<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																																										<li><a href="/weather/weather-pics">Weather Pics</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																						
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/sports">Sports</a> -->
																																						<li><a href="/sports/college">College</a></li>
																																																																																											<li><a href="/sports/high-school">High School</a></li>
																																																									<li><a href="/sports/indiana-state">Indiana State</a></li>
																																																																																																																																								</ul>
						</li>
																																																																																																																																																					
																										<li class="has-children"><span><a href="/video"><span>Video</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/video">Video</a> -->
																																						<li><a href="https://www.wthitv.com/video/" target="_parent">On Demand</a></li>
																																																									<li><a href="https://www.wthitv.com/livestream/" target="_parent">Watch Now</a></li>
																																																									<li><a href="https://www.wthitv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																									<li><a href="https://www.youtube.com/c/WTHITV10" target="_blank">YouTube</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																														
																										<li class="has-children"><span><a href="/features"><span>Features</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/features">Features</a> -->
																																						<li><a href="/features/off-the-beaten-path">Off the Beaten Path</a></li>
																																																																										<li><a href="/features/community-calendar">Community Calendar</a></li>
																																																									<li><a href="/features/community-spotlight">Community Spotlight</a></li>
																																																									<li><a href="/features/contests">Contests</a></li>
																																																																										<li><a href="/features/fork-favorites">Fork Favorites</a></li>
																																																									<li><a href="/features/fork-in-the-road">Fork In The Road</a></li>
																																																									<li><a href="/features/golden-apple">Golden Apple</a></li>
																																																									<li><a href="/features/healthy-living">Healthy Living</a></li>
																																																																										<li><a href="/features/make-a-difference">Make a Difference</a></li>
																																																									<li><a href="/features/pros-that-know">Pros That Know</a></li>
																																																									<li><a href="/features/pump-watch">Pump Watch</a></li>
																																																			</ul>
						</li>
																									
																															<li><a href="/report-it"><span>Report It</span></a></li>
																																																																																																																																																																																																																																																							
																										<li class="has-children"><span><a href="/livestream"><span>Watch</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/livestream">Watch</a> -->
																																						<li><a href="/livestream/cbs-video">CBS News Livestream</a></li>
																																																									<li><a href="/livestream/eye-on-terre-haute">Eye On Terre Haute</a></li>
																																																									<li><a href="/livestream/morning-midday-interviews">Morning & Midday Interviews</a></li>
																																																																										<li><a href="/livestream/pledge-of-allegiance">Pledge of Allegiance</a></li>
																																																									<li><a href="https://www.wthitv.com/content/sponsored/488321031.html" target="_parent">Prime Real Estate</a></li>
																																																									<li><a href="/livestream/whats-on">Television Schedule</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																			
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																									<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																									<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																									<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																									<li><a href="/about-us/text-alerts">Text Alerts</a></li>
																																																									<li><a href="/about-us/jobs">WTHI Jobs</a></li>
																																		</ul>
						</li>
																									
																																								
																													
																																								
																													
																													
																							</ul>
			</nav>
		</div>
		
		<!-- REMOVED TOP BAR -->
		<div class="topbar" style="height:0px"></div>

		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="https://media.heartlandtv.com/designimages/WTHI-Site-Logo-300x100.png" alt="${$station} Logo">
				  		<img class="img-responsive desktop-logo" src="https://media.heartlandtv.com/designimages/WTHI-Site-Logo-480x100v2.png" alt="${$station} Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																																																																																																																																																																			
																																	
																																								<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																												
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/local">Local News</a></li>
																																																										<li><a href="/news/crime">Crime</a></li>
																																																																												<li><a href="/news/education">Education</a></li>
																																																																												<li><a href="/news/health">Health</a></li>
																																																										<li><a href="/news/indiana">Indiana</a></li>
																																																										<li><a href="/news/illinois">Illinois</a></li>
																																																										<li><a href="/news/southern-indiana">Southern Indiana</a></li>
																																																																												<li><a href="/news/national">US & World</a></li>
																																																										<li><a href="/news/bicentennial">Bicentennial</a></li>
																																																																								</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																							
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/alerts">Alerts</a></li>
																																																										<li><a href="/weather/closings">Closings and Delays</a></li>
																																																										<li><a href="/weather/hey-kevin">Hey Kevin!</a></li>
																																																										<li><a href="/weather/interactive-radar">Interactive Radar</a></li>
																																																										<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																										<li><a href="/weather/tower-cams">Tower Cams</a></li>
																																																										<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																																												<li><a href="/weather/weather-pics">Weather Pics</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																							
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																							<li><a href="/sports/college">College</a></li>
																																																																																														<li><a href="/sports/high-school">High School</a></li>
																																																										<li><a href="/sports/indiana-state">Indiana State</a></li>
																																																																																																																																																</ul>
							</li>
																																																																																																																																																																											
																																	<li><a href="/video"><span>Video</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/video">Video</a> -->
																																							<li><a href="https://www.wthitv.com/video/" target="_parent">On Demand</a></li>
																																																										<li><a href="https://www.wthitv.com/livestream/" target="_parent">Watch Now</a></li>
																																																										<li><a href="https://www.wthitv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																										<li><a href="https://www.youtube.com/c/WTHITV10" target="_blank">YouTube</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																							
																																	<li><a href="/features"><span>Features</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/features">Features</a> -->
																																							<li><a href="/features/off-the-beaten-path">Off the Beaten Path</a></li>
																																																																												<li><a href="/features/community-calendar">Community Calendar</a></li>
																																																										<li><a href="/features/community-spotlight">Community Spotlight</a></li>
																																																										<li><a href="/features/contests">Contests</a></li>
																																																																												<li><a href="/features/fork-favorites">Fork Favorites</a></li>
																																																										<li><a href="/features/fork-in-the-road">Fork In The Road</a></li>
																																																										<li><a href="/features/golden-apple">Golden Apple</a></li>
																																																										<li><a href="/features/healthy-living">Healthy Living</a></li>
																																																																												<li><a href="/features/make-a-difference">Make a Difference</a></li>
																																																										<li><a href="/features/pros-that-know">Pros That Know</a></li>
																																																										<li><a href="/features/pump-watch">Pump Watch</a></li>
																																																						</ul>
							</li>
																											
																																								<li><a href="/report-it"><span>Report It</span></a></li>
																																																																																																																																																																																																																																																																																																
																																	<li><a href="/livestream"><span>Watch</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/livestream">Watch</a> -->
																																							<li><a href="/livestream/cbs-video">CBS News Livestream</a></li>
																																																										<li><a href="/livestream/eye-on-terre-haute">Eye On Terre Haute</a></li>
																																																										<li><a href="/livestream/morning-midday-interviews">Morning & Midday Interviews</a></li>
																																																																												<li><a href="/livestream/pledge-of-allegiance">Pledge of Allegiance</a></li>
																																																										<li><a href="https://www.wthitv.com/content/sponsored/488321031.html" target="_parent">Prime Real Estate</a></li>
																																																										<li><a href="/livestream/whats-on">Television Schedule</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																			
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																										<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																										<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																										<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																										<li><a href="/about-us/text-alerts">Text Alerts</a></li>
																																																										<li><a href="/about-us/jobs">WTHI Jobs</a></li>
																																				</ul>
							</li>
																											
																																	
																																																
																																	
																																																
																																																
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
				<!-- false -->
<script>
	var gptAdSlots = [];
	googletag.cmd.push(function() {

    	var top1map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([468,0],[[468,60],[300,50],[320,50]]).addSize([0, 0], [[300,50],[320,50]]).build();
	
	var left1map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();


	var left2map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();
	
	
	
			var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();	
	var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();
	var right0map = googletag.sizeMapping().addSize([0, 0], [300,250]).build();

	var right1map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right2map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right3map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();

	var articlemap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
	var weatherboxmap = googletag.sizeMapping().addSize([0, 0], [[300, 50]]).build();
	var nativeMap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();

	
	gptAdSlots[0] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'WNAd41').setTargeting('pos',['htv-top-1','ad-stack']).defineSizeMapping(top1map).addService(googletag.pubads());
    gptAdSlots[1] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left1').setTargeting('pos',['htv-left-1','ad-stack']).defineSizeMapping(left1map).addService(googletag.pubads());
    gptAdSlots[2] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left2').setTargeting('pos',['htv-left-2','ad-stack']).defineSizeMapping(left2map).addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left3').setTargeting('pos',['htv-left-3','ad-stack']).defineSizeMapping(left3map).addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300,250]],'div-gpt-ad-right0').setTargeting('pos',['htv-right-0','ad-stack']).defineSizeMapping(right0map).addService(googletag.pubads());
    gptAdSlots[5] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right1').setTargeting('pos',['htv-right-1','ad-stack']).defineSizeMapping(right1map).addService(googletag.pubads());
    gptAdSlots[6] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right2').setTargeting('pos',['htv-right-2','ad-stack']).defineSizeMapping(right2map).addService(googletag.pubads());
    gptAdSlots[7] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right3').setTargeting('pos',['htv-right-3','ad-stack']).defineSizeMapping(right3map).addService(googletag.pubads());
    gptAdSlots[8] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300,250]],'div-gpt-ad-article').setTargeting('pos',['htv-article','ad-stack']).defineSizeMapping(articlemap).addService(googletag.pubads());
    gptAdSlots[9] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300,250]],'div-gpt-ad-weatherbox').setTargeting('pos',['htv-weatherbox','ad-stack']).defineSizeMapping(weatherboxmap).addService(googletag.pubads());
        gptAdSlots[10] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', 'fluid','htvNative').setTargeting('pos',['htv-native','ad-stack']).addService(googletag.pubads());
	
	
    googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>



<!-- CACHE TIMESTAMPS -->
	<!- 2019-01-31 05:20:01pm -->
	<!- 2019-01-31 05:15:02pm -->
	<!- 2019-01-31 05:10:01pm -->
	<!- 2019-01-31 05:05:02pm -->
	<!- 2019-01-31 05:00:02pm -->



  
<!-- Current Hour: 15 -->
<!-- Current Month: 1 -->

 	
			
		<!-- Start: Thu Jan 31 17:00:00 PST 2019 | End: Thu Jan 31 17:30:00 PST 2019 -->
														
							
							
												<!-- UTIL IS BETWEEN Now: Thu Jan 31 15:22:25 PST 2019 Now Adj: Thu Jan 31 18:22:25 PST 2019 Start: Thu Jan 31 17:00:00 PST 2019 End: Thu Jan 31 17:30:00 PST 2019 Timezone Adj: 3 -->
									
							
						 			
		<!-- Start: Thu Jan 31 18:00:00 PST 2019 | End: Thu Jan 31 18:30:00 PST 2019 -->
														
							
							
							
												<!-- UTIL IS BETWEEN Now: Thu Jan 31 15:22:25 PST 2019 Now Adj: Thu Jan 31 18:22:25 PST 2019 Start: Thu Jan 31 18:00:00 PST 2019 End: Thu Jan 31 18:30:00 PST 2019 Timezone Adj: 3 -->
										<!-- SteamActive: true -->
									
							
							
						 			
		<!-- Start: Thu Jan 31 22:00:00 PST 2019 | End: Thu Jan 31 22:30:00 PST 2019 -->
														
							
							
							
												<!-- UTIL IS BETWEEN Now: Thu Jan 31 15:22:25 PST 2019 Now Adj: Thu Jan 31 18:22:25 PST 2019 Start: Thu Jan 31 22:00:00 PST 2019 End: Thu Jan 31 22:30:00 PST 2019 Timezone Adj: 3 -->
									
							
							
						 			
		<!-- Start: Thu Jan 31 23:00:00 PST 2019 | End: Thu Jan 31 23:30:00 PST 2019 -->
														
							
							
							
												<!-- UTIL IS BETWEEN Now: Thu Jan 31 15:22:25 PST 2019 Now Adj: Thu Jan 31 18:22:25 PST 2019 Start: Thu Jan 31 23:00:00 PST 2019 End: Thu Jan 31 23:30:00 PST 2019 Timezone Adj: 3 -->
									
							
							
						 			
		<!-- Start: Thu Jan 31 05:00:00 PST 2019 | End: Thu Jan 31 07:00:00 PST 2019 -->
														
							
							
												<!-- UTIL IS BETWEEN Now: Thu Jan 31 15:22:25 PST 2019 Now Adj: Thu Jan 31 18:22:25 PST 2019 Start: Thu Jan 31 05:00:00 PST 2019 End: Thu Jan 31 07:00:00 PST 2019 Timezone Adj: 3 -->
									
							
						 			
		<!-- Start: Thu Jan 31 12:00:00 PST 2019 | End: Thu Jan 31 12:30:00 PST 2019 -->
														
							
							
												<!-- UTIL IS BETWEEN Now: Thu Jan 31 15:22:25 PST 2019 Now Adj: Thu Jan 31 18:22:25 PST 2019 Start: Thu Jan 31 12:00:00 PST 2019 End: Thu Jan 31 12:30:00 PST 2019 Timezone Adj: 3 -->
									
							
						 			
		<!-- Start: Thu Jan 31 08:00:00 PST 2019 | End: Thu Jan 31 09:00:00 PST 2019 -->
														
							
						 			
		<!-- Start: Thu Jan 31 10:05:00 PST 2019 | End: Thu Jan 31 15:05:00 PST 2019 -->
					 	 	

  
<!-- Current Hour: 15 -->
<!-- Current Month: 1 -->

 	
	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid topContainer">
				<div class="midContainer">
				
		

<style>
	
.breakingTop {
    background-color: #cc0000;
    text-align:center;
    color: #fff;
    padding: 7px 3px 7px 3px;
    margin: 0px 0px 8px 0px;
    font-weight: bold;
    border-bottom-left-radius: 40px;
    border-bottom-right-radius: 40px;
    width: 100%;
    background: linear-gradient(#990000, #cc0000);
    min-height:35px;
	
}	

.breakingTop a {
    color: #fff;
    font-weight:normal;
    text-decoration:underline;
    }	


.navbar {
	border-bottom:0px;
	box-shadow: 2px 2px 2px #888;
	}
	
.noalert {padding-top:10px}

.alertsTop.cycle-slide.cycle-sentinel {
    height: 100%;
}
</style>
		 
	
		
	
																																
			
			
	
	<!-- Closings Bar: false --> 
	
	
			
		 				
	
	
			<div id="alertsBar" class="breakingTop">
			<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-center-vert=true data-cycle-center-horz=true  data-cycle-timeout="3000" data-cycle-slides="> div">
										<div class="alertsTop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i> SEVERE WX:  Winter Weather Advisory  <a href="/weather/alerts?c=0.3342467855542042"> View Alerts</a></div>
										<div class="alertsTop"><i class="fa fa-video-camera" aria-hidden="true"></i> STREAMING NOW: <a href="/livestream"> Watch Now </a></div>
									</div>
			
		</div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																													
																						 		
									<div class="tr-section" id="article">
										<div class="section-title title-before">
											<h1>UK Speaker John Bercow champions &#039;dissident minority&#039; in Brexit debate
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
										</div>
										<div class="row mb-4">
																																				<div class="col-lg-4">
																													<img src="https://cdn.cnn.com/cnnnext/dam/assets/181219200809-house-of-commons-speaker-john-bercow-live-video.jpg" class="img-fluid" alt="Article Image" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">CNN&#039;s Bianca Nobilo sat down in a rare interview with John Bercow, Speaker for the United Kingdom&#039;s House of Commons, to talk about the unique challenges facing a speaker throughout such a divided time in British politics.</p>
																								<div class="article-posted">Posted: Jan. 31, 2019 6:20 PM</div>
													<!-- Jan. 31, 2019 6:20 PM || Jan. 31, 2019 6:20 PM -->
																										<div class="article-updated">Updated: Jan. 31, 2019 6:20 PM</div>
																																					

																									
													
													
													
													
													
													
													
																										<div class="article-author">Posted By: Exclusive by Bianca Nobilo  </div>
																								<div class="addthis_inline_share_toolbox pt-2"></div>
												
																							</div>
										</div>
										

										
										<div class="article-content">
										
																						
																																	
											
																						
											
											<style>
											@media (min-width: 1024px){
												.extras {
													 max-width:100%;
												}
												
											@media (max-width: 9000px){
												.extras {
													max-width:320px;
													float:right;
												}
											}
											</style>
											<div class="row">
												<div class="col-lg-12">
												
																								
																																																					
														<p>The Speaker of Britain's House of Commons insists he's a neutral arbiter of the rancorous Brexit debate, even as he acknowledges championing "dissident" voices in the bruising parliamentary battles over the UK's departure from the EU.</p>
																																									
														<p>In a rare media interview, John Bercow told CNN that it was not his job to "prescribe one route or another" as Prime Minister Theresa May struggles to get her Brexit deal through a divided Parliament. But he said his job was to give a voice to rank-and-file MPs, even if that caused trouble for the government.</p>
																																										<div class="extras ml-3 mr-3">
																																																															</div>	
																												
														<p>Some hardline Brexiteer MPs say Bercow is biased against them, and feel that he opposes Britain's departure from the EU.</p>
																																									
														<p>But Bercow, taking CNN on a tour of his historic apartments in the Palace of Westminster, said a good Speaker would pay no attention to "moaning" government ministers.</p>
																																									
														<p>Bercow described his role as more of a facilitator of the views of ordinary lawmakers. "In grappling with the biggest current issue facing us, Brexit: No resolution of the matter has yet been attained. It is a concern and it isn't something that the Speaker can determine. The Speaker can to try and help the House to decide on such issues and give it the freedom to breathe, if I can put it that way."</p>
																																									
														<p>This role was particularly important, he said, as the current UK government does not enjoy an overall majority in the House of Commons. "In circumstances where there is a minority government the Speaker still has and perhaps even more so to be conscious of the need to give the House as a whole the chance to express its will."</p>
																																									
														<p>Bercow has been accused of upending parliamentary procedure by allowing certain motions laid down by the government to be amended. He acknowledged it was a "challenge" to select the right amendments for debate.</p>
																																									
														<p>"There is a limited amount of time, you can't chose every topic," Bercow said, adding that he listened to his advisers, the clerks of the House of Commons. "Does an amendment, let us say, have a large number of signatories? And if so, that might make it worthy of selection. Does it have cross party support?  As you would say in the United States, can a member reach across the aisle?"</p>
																																									
														<p>But he told CNN that he was not motivated by a desire to favor any particular outcome.</p>
																																									
														<p>"It's not for the Speaker, let's say in the context of Brexit, to prescribe one route or another, and I think the record shows I've always been keen to give a voice to the dissident minority in the House of Commons rather than in any sense to side with the majority," he said.</p>
																																									
														<p>Bercow's penchant for florid language has made him a recognized face as Brexit debates make headlines around the world. "Order, order," he yells over bellowing MPs. He often criticizes lawmakers for "chuntering from a sedentary position" -- meaning they heckle while seated.</p>
																																									
														<p>"The Prime Minister must  -- and WILL -- be heard," he often complains during the weekly Prime Minister's Questions. And most memorably, he yells at the top of his voice to announce a vote: "DIVISION! CLEAR THE LOBBIES!"</p>
																																									
														<p>Bercow told CNN he prefers to deploy humor to keep control of the most boisterous debates. "If people are determined to make a huge noise, if there is an absolute cacophony, it's not possible for one person to overcome it," he said, saying it was important to "be a little patient, and combine carrot and stick."</p>
																																									
														<p>He likened his role to one of a referee at a soccer match. "I'm a regular at my club with my son, season-ticket holder at Arsenal. There are 60,000 people in crowd, who think they know better than the referee."  The Speaker is in a similar position, he said.</p>
																																									
														<p>One innovation introduced by Bercow is the granting of "urgent questions" or UQs -- forcing government ministers to come to the House of Commons at short notice to answer questions on controversial issues of the day.</p>
																																									
														<p>"Very often governments find that very inconvenient and some complain. The best ministers don't, the best ministers in the Labour government, Jack Straw being a very good example, never complained if I granted a UQ to him."</p>
																																									
														<p>"In more recent years somebody like [Conservative] Michael Gove is an immensely capable minister... never complains if an urgent question is granted. He's adroit, he's dexterous, he knows his responsibility and he can look after himself. There are some ministers who complain, but it is up to the Speaker, frankly to stand up for the rights of the House of Commons institutionally and those individual members individually."</p>
																																									
														<p>Even before the Brexit debate, Bercow has been a controversial figure. He has been accused of bullying -- claims he denies -- and a report into the culture in the House of Commons said claims of harassment were not properly dealt with.</p>
																																									
														<p>Andrea Leadsom, the Leader of the House of Commons -- the minister in charge of government business -- says he once called her a "stupid woman." He denied the allegation when Leadsom raised it with him in the House of Commons.</p>
																																									
														<p>Bercow did not address the issue in his interview with CNN.</p>
																																									
														<p>Speaking generally, he said he was immune to criticism from the government benches. "If the Speaker is the sort of person who is going to be cowed or intimidated by a ministerial rant or a letter sent by way of complaint, well that person isn't fit to be Speaker. So I hope I always treat people with respect but I'm not going to be intimidated by some moaning minister in any government."</p>
																																									
														<p>Off-camera, Bercow named his favorite American was Martin Luther King. On Bercow's official crest -- designed when he became Speaker -- he includes the motto "All are equal" -- in English, not Latin, as well the rainbow as symbol of equality and pink triangles denoting his championing of LGBT rights.</p>
																																									
														<p>When he was elected Speaker in 2009 -- then a Conservative MP -- Bercow thought Parliament looked "male, pale and stale." He saw his job as to preserve traditions but also to bring it up to date to better reflect modern society.</p>
																																									
														<p>Being Speaker used to be a dangerous job -- seven of his predecessors have been executed. A 5ft 5in tall he is often referred to as the shortest Speaker. Bercow pointed out that three Speakers were shorter than him -- but only after they were beheaded.</p>
																																									
														<p>After being Speaker for almost a decade and re-elected by his fellow MPs four times, how long will he remain? "Not indefinitely." There was "no fixed plan" for his departure, he said.</p>
																																									
														<p>In centuries past the Speaker could -- and did -- go on to become Prime Minister, but that is not a career path followed by recent incumbents. Bercow said he is looking for role that would be fun -- educational in character, perhaps in the charity or sport sectors. He will have to earn a living for some time for his wife and three children.</p>
																																									
														<p>How has Bercow changed? "If I'm really honest with you I'd say when I started I was abrasive and not very good at using humor, and some of my critics would say that to this day."</p>
																									</div>
											</div>
																																	<div class="row">
												<div class="col-sm-6">
																																																									
																															<h3>Related Content</h3>
																<!-- Searching: /content/national -->
																<ul>
																																		
																	
																	
																	
																	
																	
																	
																																																						<li><a href="https://www.wthitv.com/content/national/505155062.html">UK Speaker John Bercow champions &#039;dissident minority&#039; in Brexit debate</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/504966632.html">Fans weren&#039;t thrilled with &#039;Rent Live&#039;</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/502292001.html">Brexit process frustrates UK residents</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/504596611.html">&#039;Missing link&#039; in human history confirmed after long debate</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/504605511.html">&#039;Missing link&#039; in human history confirmed after long debate</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/472954933.html">Muere el actor John Mahoney, famoso por su papel en la serie &#039;Frasier&#039;</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/465033353.html">UK lawmakers debate Libya slave auction footage</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/494934391.html">Boris Johnson shakes up paralyzed Brexit debate</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/462749833.html">UK, EU reach breakthrough Brexit agreement</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/462751713.html">UK, EU reach breakthrough Brexit agreement</a></li>
																																																			</ul>
																																																						</div>
												<div class="col-sm-6">
																											<div class="text-center float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4 pt-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																									</div>
											</div>
										</div>
										
																																<h3>Article Comments</h3>
											<div class="comments">
												<div class="fb-comments" data-href="http://www.wthitv.com/content/national/505155062.html" data-numposts="5" data-width="100%"></div>
											</div>
																															
										<div id="nativoPlacement"></div>
									</div>

																
								
							</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
								<!-- Right Column = /home -->









																	<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right0' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right0'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																																					<style>
</style>



	<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-loader="wait" data-cycle-timeout="4000" data-cycle-slides="> .wxRotate">
					<div class="wxRotate"><div class='city'><b>Terre Haute</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>15&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_103.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 17&deg; Lo: 15&deg;</div><div class='Wind'>Feels Like: 6&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Robinson</b></div><div class='row'><div class='col-6'><div class='sky'>Broken Clouds</div><div class='temperature'>17&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_98.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 19&deg; Lo: 18&deg;</div><div class='Wind'>Feels Like: 6&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Indianapolis</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>11&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_108.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 14&deg; Lo: 11&deg;</div><div class='Wind'>Feels Like: 0&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Rockville</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>15&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_103.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 15&deg; Lo: 13&deg;</div><div class='Wind'>Feels Like: 6&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Casey</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>15&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_103.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 16&deg; Lo: 16&deg;</div><div class='Wind'>Feels Like: 1&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Brazil</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>15&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_103.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 16&deg; Lo: 14&deg;</div><div class='Wind'>Feels Like: 6&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Marshall</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>15&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_103.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 18&deg; Lo: 16&deg;</div><div class='Wind'>Feels Like: 6&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
			</div>


	
		
	
	<div style="font-size:1em; padding:15px 5px; clear:both">
		Snow & Freezing Rain Possible
	</div>

	<div class="dfpWrapper pt-1 pb-1" style="width:100%">
		<div id='div-gpt-ad-weatherbox' style="text-align:center">
			<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-weatherbox');});</script>
		</div>
	</div>		
	
	<div id="accordion">
		<div class="card">
		<div class="card-header" id="1">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Planner" aria-expanded="true" aria-controls="collapseOne">
				  Planner <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Planner" class="collapse  show " aria-labelledby="headingOne" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.wthitv.com/weather/maps-radars/?image=https://ftp2.wthitv.com/weather/Day_Planner640x360.jpg&title=Day%20Planner"><img src="https://ftp2.wthitv.com/weather/Day_Planner640x360.jpg" class="img img-fluid" alt="WTHI Planner" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="2">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Temps" aria-expanded="true" aria-controls="collapseOne">
				  Temps <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Temps" class="collapse " aria-labelledby="headingOne" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.wthitv.com/weather/maps-radars/?image=https://ftp2.wthitv.com/weather/2statetemps640x360.jpg&title=Temperatures"><img src="https://ftp2.wthitv.com/weather/2statetemps640x360.jpg" class="img img-fluid" alt="WTHI Temps" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="3">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Radar" aria-expanded="true" aria-controls="collapseOne">
				  Radar <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Radar" class="collapse " aria-labelledby="headingOne" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.wthitv.com/weather/maps-radars/?image=https://ftp2.wthitv.com/weather/2statetemps640x360.jpg&title=Temperatures"><img src="https://ftp2.wthitv.com/weather/2_State_Radar_800x450.gif" class="img img-fluid" alt="WTHI Radar" /></a>
							</div>
		</div>
	</div>
		</div>
		

											</div>
																					<div class="tr-section tr-widget text-center">
											<a  href="https://www.wthitv.com/content/payments/504051021.html"><img class="img img-responsive" src="https://media.heartlandtv.com/images/Fork-Card-640x360.jpg" alt="" /></a>
									</div>
																	<div class="tr-section tr-widget text-center">
											<a  href="https://www.holidayvacations.com/media-tours/enchanting-ireland-wthi-tv/?utm_source=StationDigitalAds_FREE&utm_medium=WTHIIR&utm_campaign=2019"><img class="img img-responsive" src="https://media.heartlandtv.com/images/WTHI-IR-19_970x2501.jpg" alt="" /></a>
									</div>
																						<div class="tr-section">
													<div class="section-title title-before">
								<h1>Most Popular Stories</h1>
							</div>
																																					
<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




<div class="tr-section" id="mostPopular">
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/505100862.html">
									<img class="img-responsive" src="https://media.heartlandtv.com/designimages/wthi-story-default-image-640x380.png" alt="Image">

							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/505100862.html">When it&#039;s this cold, Chicago sets its train tracks on fire</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Zebra-dies-on-northern-Indiana-farm-in-extreme-cold-505096312.html">
									<img src="https://media.heartlandtv.com/images/100*134/zebra+wlfi.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Zebra-dies-on-northern-Indiana-farm-in-extreme-cold-505096312.html">Zebra dies on northern Indiana farm in extreme cold</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Closings-and-Delays-500491551.html">
									<img src="https://media.heartlandtv.com/images/100*56/Closings-Servpro-640x360.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Closings-and-Delays-500491551.html">The latest Closings and Delays</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Terre-Haute-Police-investigate-Wednesday-morning-shooting-505144321.html">
									<img src="https://media.heartlandtv.com/images/100*75/111+SHOOTING.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Terre-Haute-Police-investigate-Wednesday-morning-shooting-505144321.html">Terre Haute Police investigate Wednesday morning shooting</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Overnight-fire-damages-home-505126271.html">
									<img src="https://media.heartlandtv.com/images/100*75/wilson+dr+fire.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Overnight-fire-damages-home-505126271.html">Overnight fire damages home</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/right-now-more-than-everwe-need-to-give-back-Cackleberries-opens-to-give-the-homeless-a-place-to-warm-up-505091202.html">
									<img src="https://media.heartlandtv.com/images/100*50/Screen+Shot+2019-01-30+at+2.05.55+PM.png"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/right-now-more-than-everwe-need-to-give-back-Cackleberries-opens-to-give-the-homeless-a-place-to-warm-up-505091202.html">"...right now more than ever...we need to give back." Cackleberries opens to give the homeless a place to warm up</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Terre-Haute-warming-center-filled-to-capacity-505096812.html">
									<img src="https://media.heartlandtv.com/images/100*75/REACH+FULL.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Terre-Haute-warming-center-filled-to-capacity-505096812.html">Terre Haute warming center filled to capacity</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Coroner-Indiana-boy-3-died-from-a-methadone-overdose-505059691.html">
									<img src="https://media.heartlandtv.com/images/100*75/IMG_6706.JPG"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Coroner-Indiana-boy-3-died-from-a-methadone-overdose-505059691.html">Coroner: Indiana boy, 3, died from a methadone overdose</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/An-estimated-80-dogs-along-with-horses-and-donkeys-found-in-reported-Loogootee-puppy-mill-504868691.html">
									<img src="https://media.heartlandtv.com/images/100*75/JULIA+K+ARNEY.JPG"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/An-estimated-80-dogs-along-with-horses-and-donkeys-found-in-reported-Loogootee-puppy-mill-504868691.html">Feces covered cages, dead dogs, no food or water - police charge 73-year-old Loogootee woman with animal neglect and cruelty</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/-Martin-County-Animal-Shelter-dealing-with-Parvo-outbreak-after-caring-for-puppy-mill-animals-505085821.html">
									<img src="https://media.heartlandtv.com/images/100*75/JULIA+K+ARNEY.JPG"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/-Martin-County-Animal-Shelter-dealing-with-Parvo-outbreak-after-caring-for-puppy-mill-animals-505085821.html">Woman charged for Loogootee puppy mill faces 11 animal cruelty charges, all misdemeanors</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
	</div>
						
									
				
			


											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right1' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																			<p><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="262434" ></script></p>
																													</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Latest Video</h1>
							</div>
																																					

<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>


							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/505162032.html">
											<img src="https://video-static-01.clipsyndicate.com/404b/2019/01/31/23/19/a06120efa7f948bdac2025ee52db76c6.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/505162032.html">Work moving forward Rose-Hulman's new property</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/505161972.html">
											<img src="https://video-static-01.clipsyndicate.com/1d40/2019/01/31/23/18/8152b0189a434379b67e98f271f47f8a.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/505161972.html">Rose-Hulman's new president talks about the future of the school</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/505161882.html">
											<img src="https://video-static-01.clipsyndicate.com/c2a4/2019/01/31/23/17/333e8016e7e143b1bb61791ebef9f0fb.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/505161882.html">Vincennes University's aviation curriculum grows</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/505161272.html">
											<img src="https://video-static-01.clipsyndicate.com/08be/2019/01/31/23/07/c480bdb9b9f54607969273b506330b17.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/505161272.html">Stay safe around ice</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/505160042.html">
											<img src="https://video-static-01.clipsyndicate.com/c4a4/2019/01/31/22/49/f91a2ac690a3437997bc17354b2a2a6e.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/505160042.html">Make a Difference: Doing her best in the worst of times</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/505159702.html">
											<img src="https://video-static-01.clipsyndicate.com/1488/2019/01/31/22/46/31642e7f2bd1433eab8c2ed4fc7b86c0.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/505159702.html">We are in a winter weather advisory, but a warmup is coming</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/505159262.html">
											<img src="https://video-static-01.clipsyndicate.com/253b/2019/01/31/22/42/80a50eb555fd46699d69ff1c23c33a8f.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/505159262.html">Palestine safety officials having trouble with address numbers</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/505158202.html">
											<img src="https://video-static-01.clipsyndicate.com/6eee/2019/01/31/22/29/2b6af4d01d34447287a03833fecb3dba.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/505158202.html">Asking for hospice help</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/505157812.html">
											<img src="https://video-static-01.clipsyndicate.com/fdd5/2019/01/31/22/24/6ff1ab46419945a4b0f24a774c8dfa4e.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/505157812.html">Three at Union win Patriot Award</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/505157662.html">
											<img src="https://video-static-01.clipsyndicate.com/5959/2019/01/31/22/22/f07340f2f4934783a5158cd80168b076.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/505157662.html">Joy Sacopulos passes away</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        



        
						
			

											</div>
																					<div class="tr-section tr-widget text-center">
											<a  target="_blank"  href="https://www.redcross.org/donate/donation.html/?cid=fy19cawildfires&med=referral&source=microwthitv-pub&scode=BAG11070EY00&subcode=wthitv-pub"><img class="img img-responsive" src="https://media.heartlandtv.com/images/Red-Cross-Donate-Button-Wildfire.jpg" alt="" /></a>
									</div>
																						<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right2' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																			<p><a href="http://wthi.eviesays.com/"><img src="https://media.heartlandtv.com/images/banner-community-calendar-300x80.png" width="300" height="80" alt="WTHI Events" /></a>
<script src="https://widget.eviesays.com/wthi/default" async></script>

</p>
																													</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right3' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right3'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>In Case You Missed It</h1>
							</div>
																																					

<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




					<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Closings-and-Delays-500491551.html">
											<img src="https://media.heartlandtv.com/images/100*56/Closings-Servpro-640x360.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Closings-and-Delays-500491551.html">The latest Closings and Delays</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/UPDATE-Horses-removed-from-puppy-mill-property-504949412.html">
											<img src="https://media.heartlandtv.com/images/100*133/IMG-0351.JPG"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/UPDATE-Horses-removed-from-puppy-mill-property-504949412.html">UPDATE: Horses removed from puppy mill property</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Federal-employees-relieved-grateful-for-community-support-504925852.html">
											<img src="https://video-static-01.clipsyndicate.com/09e8/2019/01/27/01/57/26f5e091b421421c8731444895d4b78c.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Federal-employees-relieved-grateful-for-community-support-504925852.html">Federal employees relieved, grateful for community support</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/New-class-aims-to-fill-empty-seats-with-qualified-drivers-504900741.html">
											<img src="https://video-static-01.clipsyndicate.com/2450/2019/01/26/03/19/c19ffb4fac754550baf1cb5b665a011f.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/New-class-aims-to-fill-empty-seats-with-qualified-drivers-504900741.html">New class aims to fill empty seats with qualified drivers</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Sheriff-Move-over-slow-down-for-officers-along-the-road-504840702.html">
											<img src="https://video-static-01.clipsyndicate.com/c652/2019/01/25/03/24/939d40982c524247b947f68798f1f013.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Sheriff-Move-over-slow-down-for-officers-along-the-road-504840702.html">Sheriff: Move over, slow down for officers along the road</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Local-group-lawmaker-calls-for-hate-crimes-legislation-504678002.html">
											<img src="https://video-static-01.clipsyndicate.com/e79c/2019/01/22/03/11/13c75976e014427099950007f391aece.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Local-group-lawmaker-calls-for-hate-crimes-legislation-504678002.html">Local group, lawmaker calls for hate crimes legislation</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Students-seen-mocking-Native-Americans-could-face-expulsion-504630531.html">
											<img src="https://media.heartlandtv.com/images/100*54/200050.jpeg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Students-seen-mocking-Native-Americans-could-face-expulsion-504630531.html">The Latest: Teen in video says he sought to calm tension</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Curtain-rising-Sunday-night-on-total-lunar-eclipse-504630421.html">
											<img src="https://media.heartlandtv.com/images/100*66/moon.jpeg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Curtain-rising-Sunday-night-on-total-lunar-eclipse-504630421.html">Curtain rising Sunday night on total lunar eclipse</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Illinois-dispensaries-prepare-for-medical-marijuana-program-504630321.html">
											<img src="https://media.heartlandtv.com/images/100*56/medical-marijuana-generic-ap-photo.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Illinois-dispensaries-prepare-for-medical-marijuana-program-504630321.html">Illinois dispensaries prepare for medical marijuana program</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Northern-Indiana-county-to-build-lanes-just-for-Amish-buggies-504630231.html">
											<img src="https://media.heartlandtv.com/images/100*89/In+Indiana+Graphic.PNG"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Northern-Indiana-county-to-build-lanes-just-for-Amish-buggies-504630231.html">Northern Indiana county to build lanes just for Amish buggies</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
	

        
						
			

											</div>
											

							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">News 10 – WTHI-TV myFOX10<br />800 Ohio Street Terre Haute, IN 47807 USA<br /><br />Main Phone: 812-232-9481<br />Newsroom: 812-232-4953<br />News Hotline: 800-589-8810 </p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/wthi-news-10/id1215109526?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.wthi&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="/about-us">Contact WTHI</a></li>
																			<li><a href="/about-us/text-alerts/">Text Alerts</a></li>
																			<li><a href="/about-us/jobs/">Jobs</a></li>
																			<li><a href="/about-us/meet-the-team/">News Team</a></li>
																			<li><a href="/content/news/469765463.html">IBA Scholarship</a></li>
																			<li><a href="/payments">Advertisers</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/75e9d162-5a01-3678-1a83-a301081e0d2b/">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="https://www.wthitv.com/content/news/451125873.html">Privacy Policy</a></li>
									<li><a target="_blank" href="https://www.wthitv.com/content/news/451125833.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright WTHI. Copyright © 2019 Heartland Media, LLC. All Rights Reserved. Generated: 2019-01-31 05:20:01pm 
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js" integrity="sha384-vBWWzlZJ8ea9aCX4pEW3rVHjgjt7zpkNpZk+02D9phzyeVkE+jo0ieGizqPLForn" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="https://www.wthitv.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="https://www.wthitv.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 100
				});
			 });
		</script>
		<script src="https://www.wthitv.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="https://www.wthitv.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59921e3a91431cd1"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.wthitv.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'National Content'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
											<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (261); </script>
						</body>
</html>
		
			
