  <!DOCTYPE html>
<html lang="en">
	<head>

		
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="SynndWePUY6xfxzuiuVU8OL1_nGGlrnq_8GRFALGpTo" />
		<meta name="msvalidate.01" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
													<link rel="amphtml" href="http://www.wthitv.com/templates/AMP?contentID=501342642">
				<link rel="canonical" href="https://www.wthitv.com/content/national/501342642.html">
										
																															
										
			<title>World is woefully short of 2 degree goal for climate change, according to UN report</title>

			<meta name="description" content="
        If there is one consistent message about climate change that has been made abundantly clear in a ...">
			<meta property="og:url" content="https://www.wthitv.com/content/national/501342642.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="World is woefully short of 2 degree goal for climate change, according to UN report" />
			<meta property="og:description" content="
        If there is one consistent message about climate change that has been made abundantly clear in a ..." />
			<meta property="og:image" content="" />
			<meta property="og:site_name" content="WTHI News" />
			<meta property="fb:app_id" content="159271477448275" />
	
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="World is woefully short of 2 degree goal for climate change, according to UN report">
			<meta name="twitter:description" content="
        If there is one consistent message about climate change that has been made abundantly clear in a ...">
			<meta name="twitter:image" content="">				
				
		
		
		<link rel="icon" type="image/png" href="https://media.heartlandtv.com/designimages/wthi-favicon-32x32.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="https://www.wthitv.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="https://www.wthitv.com/includes/smart-app-banner.css">	
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="https://www.wthitv.com/includes/modernizr.min.js"></script>
		
					<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
		
				    <meta name="apple-itunes-app" content="app-id=1215109526">
		    <link rel="apple-touch-icon" href="https://media.heartlandtv.com/designimages/wthiTouch.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.wthi">
		    <link rel="android-touch-icon" href="https://media.heartlandtv.com/designimages/wthiTouch.png" />
		    		

				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-54612925-18');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
						<script src="https://www.wthitv.com/includes/smart-app-banner.js"></script>	
								<style>
		.hl-submenu {min-height:900px}
		</style>
		<style>
			.cycle-slideshow {visibility:hidden;}
			.cycle-slideshow .wxRotate:first-child {display:block;position:relative; height:auto;visibility:visible;}
			.cycle-slideshow .alertsTop:first-child {color:#fffff4;display:block;position:relative; height:0px;visibility:visible;}
		</style>
		
				<script type="text/javascript" src="//d3gpkdwom7cn1q.cloudfront.net/script.js"></script>

		
	</head>
	
	<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=159271477448275';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'WTHI',
			          author: 'WTHI - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    	
			
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=501342642";_q+="&7=3106383";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=501342642";_qc+="&7=3106383";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=501342642&7=3106383&25=0&18=0.034140245922729906">
</noscript>

			<!-- Off-Canvas Mobile Menu-->
						<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
																																																																																																																																																																																																																																																																															
										        <!-- NO CHILD: /content -->
					        																			
										        <!-- NO CHILD: /home -->
					        																				                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																
																				                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																
																			
										        <!-- NO CHILD: /report-it -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																			
										        <!-- NO CHILD: /search -->
					        																			
										        <!-- NO CHILD: /apps-test -->
					        																			
										        <!-- NO CHILD: /feeds -->
					        																			
										        <!-- NO CHILD: /newsletter -->
					        																			
										        <!-- NO CHILD: /test -->
					        																			
										        <!-- NO CHILD: /payments -->
					        													<!-- NAVTEST -->
				<!-- [/content, /home, /report-it, /search, /apps-test, /feeds, /newsletter, /test, /payments] -->
				
				
								
								<ul class="menu">
																																																																																																																																																																																																																																																																															
																																								
																															<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																			
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/local">Local News</a></li>
																																																									<li><a href="/news/crime">Crime</a></li>
																																																																										<li><a href="/news/education">Education</a></li>
																																																																										<li><a href="/news/health">Health</a></li>
																																																									<li><a href="/news/indiana">Indiana</a></li>
																																																									<li><a href="/news/illinois">Illinois</a></li>
																																																									<li><a href="/news/southern-indiana">Southern Indiana</a></li>
																																																																										<li><a href="/news/national">US & World</a></li>
																																																									<li><a href="/news/bicentennial">Bicentennial</a></li>
																																																																										<li><a href="https://www.redcross.org/donate/cm/wthitv-pub.html/" target="_blank">Donate To The Red Cross</a></li>
																																																			</ul>
						</li>
																																																																																																																																																																																																																																																																										
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/alerts">Alerts</a></li>
																																																									<li><a href="/weather/closings">Closings and Delays</a></li>
																																																									<li><a href="/weather/hey-kevin">Hey Kevin!</a></li>
																																																									<li><a href="/weather/interactive-radar">Interactive Radar</a></li>
																																																									<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																									<li><a href="/weather/tower-cams">Tower Cams</a></li>
																																																									<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																			</ul>
						</li>
																																																																																																																																																																																																																																																																																																																						
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/sports">Sports</a> -->
																																						<li><a href="/sports/college">College</a></li>
																																																																																											<li><a href="/sports/high-school">High School</a></li>
																																																									<li><a href="/sports/indiana-state">Indiana State</a></li>
																																																																																																																																								</ul>
						</li>
																																																																																																																																																					
																										<li class="has-children"><span><a href="/video"><span>Video</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/video">Video</a> -->
																																						<li><a href="https://www.wthitv.com/video/" target="_parent">On Demand</a></li>
																																																									<li><a href="https://www.wthitv.com/livestream/" target="_parent">Watch Now</a></li>
																																																									<li><a href="https://www.wthitv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																									<li><a href="https://www.youtube.com/c/WTHITV10" target="_blank">YouTube</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																														
																										<li class="has-children"><span><a href="/features"><span>Features</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/features">Features</a> -->
																																						<li><a href="/features/off-the-beaten-path">Off the Beaten Path</a></li>
																																																																										<li><a href="/features/community-calendar">Community Calendar</a></li>
																																																									<li><a href="/features/community-spotlight">Community Spotlight</a></li>
																																																									<li><a href="/features/contests">Contests</a></li>
																																																																										<li><a href="/features/fork-favorites">Fork Favorites</a></li>
																																																									<li><a href="/features/fork-in-the-road">Fork In The Road</a></li>
																																																									<li><a href="/features/golden-apple">Golden Apple</a></li>
																																																									<li><a href="/features/healthy-living">Healthy Living</a></li>
																																																																										<li><a href="/features/make-a-difference">Make a Difference</a></li>
																																																									<li><a href="/features/pros-that-know">Pros That Know</a></li>
																																																									<li><a href="/features/pump-watch">Pump Watch</a></li>
																																																			</ul>
						</li>
																									
																															<li><a href="/report-it"><span>Report It</span></a></li>
																																																																																																																																																																																																																																																							
																										<li class="has-children"><span><a href="/livestream"><span>Watch</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/livestream">Watch</a> -->
																																						<li><a href="/livestream/cbs-video">CBS News Livestream</a></li>
																																																									<li><a href="/livestream/eye-on-terre-haute">Eye On Terre Haute</a></li>
																																																									<li><a href="/livestream/morning-midday-interviews">Morning & Midday Interviews</a></li>
																																																																										<li><a href="/livestream/pledge-of-allegiance">Pledge of Allegiance</a></li>
																																																									<li><a href="https://www.wthitv.com/content/sponsored/488321031.html" target="_parent">Prime Real Estate</a></li>
																																																									<li><a href="/livestream/whats-on">Television Schedule</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																			
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																									<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																									<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																									<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																									<li><a href="/about-us/text-alerts">Text Alerts</a></li>
																																																									<li><a href="/about-us/jobs">WTHI Jobs</a></li>
																																		</ul>
						</li>
																									
																																								
																													
																																								
																													
																													
																							</ul>
			</nav>
		</div>
		
		<!-- REMOVED TOP BAR -->
		<div class="topbar" style="height:0px"></div>

		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="https://media.heartlandtv.com/designimages/WTHI-Site-Logo-300x100.png" alt="${$station} Logo">
				  		<img class="img-responsive desktop-logo" src="https://media.heartlandtv.com/designimages/WTHI-Site-Logo-480x100v2.png" alt="${$station} Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																																																																																																																																									
																																	
																																								<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/local">Local News</a></li>
																																																										<li><a href="/news/crime">Crime</a></li>
																																																																												<li><a href="/news/education">Education</a></li>
																																																																												<li><a href="/news/health">Health</a></li>
																																																										<li><a href="/news/indiana">Indiana</a></li>
																																																										<li><a href="/news/illinois">Illinois</a></li>
																																																										<li><a href="/news/southern-indiana">Southern Indiana</a></li>
																																																																												<li><a href="/news/national">US & World</a></li>
																																																										<li><a href="/news/bicentennial">Bicentennial</a></li>
																																																																												<li><a href="https://www.redcross.org/donate/cm/wthitv-pub.html/" target="_blank">Donate To The Red Cross</a></li>
																																																						</ul>
							</li>
																																																																																																																																																																																																																																																																																																																			
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/alerts">Alerts</a></li>
																																																										<li><a href="/weather/closings">Closings and Delays</a></li>
																																																										<li><a href="/weather/hey-kevin">Hey Kevin!</a></li>
																																																										<li><a href="/weather/interactive-radar">Interactive Radar</a></li>
																																																										<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																										<li><a href="/weather/tower-cams">Tower Cams</a></li>
																																																										<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																						</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																							
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																							<li><a href="/sports/college">College</a></li>
																																																																																														<li><a href="/sports/high-school">High School</a></li>
																																																										<li><a href="/sports/indiana-state">Indiana State</a></li>
																																																																																																																																																</ul>
							</li>
																																																																																																																																																																											
																																	<li><a href="/video"><span>Video</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/video">Video</a> -->
																																							<li><a href="https://www.wthitv.com/video/" target="_parent">On Demand</a></li>
																																																										<li><a href="https://www.wthitv.com/livestream/" target="_parent">Watch Now</a></li>
																																																										<li><a href="https://www.wthitv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																										<li><a href="https://www.youtube.com/c/WTHITV10" target="_blank">YouTube</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																							
																																	<li><a href="/features"><span>Features</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/features">Features</a> -->
																																							<li><a href="/features/off-the-beaten-path">Off the Beaten Path</a></li>
																																																																												<li><a href="/features/community-calendar">Community Calendar</a></li>
																																																										<li><a href="/features/community-spotlight">Community Spotlight</a></li>
																																																										<li><a href="/features/contests">Contests</a></li>
																																																																												<li><a href="/features/fork-favorites">Fork Favorites</a></li>
																																																										<li><a href="/features/fork-in-the-road">Fork In The Road</a></li>
																																																										<li><a href="/features/golden-apple">Golden Apple</a></li>
																																																										<li><a href="/features/healthy-living">Healthy Living</a></li>
																																																																												<li><a href="/features/make-a-difference">Make a Difference</a></li>
																																																										<li><a href="/features/pros-that-know">Pros That Know</a></li>
																																																										<li><a href="/features/pump-watch">Pump Watch</a></li>
																																																						</ul>
							</li>
																											
																																								<li><a href="/report-it"><span>Report It</span></a></li>
																																																																																																																																																																																																																																																																																																
																																	<li><a href="/livestream"><span>Watch</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/livestream">Watch</a> -->
																																							<li><a href="/livestream/cbs-video">CBS News Livestream</a></li>
																																																										<li><a href="/livestream/eye-on-terre-haute">Eye On Terre Haute</a></li>
																																																										<li><a href="/livestream/morning-midday-interviews">Morning & Midday Interviews</a></li>
																																																																												<li><a href="/livestream/pledge-of-allegiance">Pledge of Allegiance</a></li>
																																																										<li><a href="https://www.wthitv.com/content/sponsored/488321031.html" target="_parent">Prime Real Estate</a></li>
																																																										<li><a href="/livestream/whats-on">Television Schedule</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																			
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																										<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																										<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																										<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																										<li><a href="/about-us/text-alerts">Text Alerts</a></li>
																																																										<li><a href="/about-us/jobs">WTHI Jobs</a></li>
																																				</ul>
							</li>
																											
																																	
																																																
																																	
																																																
																																																
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
				<!-- false -->
<script>
	var gptAdSlots = [];
	googletag.cmd.push(function() {

    	var top1map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([468,0],[[468,60],[300,50],[320,50]]).addSize([0, 0], [[300,50],[320,50]]).build();
	
	var left1map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();


	var left2map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();
	
	
	
			var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();	
	var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();
	var right0map = googletag.sizeMapping().addSize([0, 0], [300,250]).build();

	var right1map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right2map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right3map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();

	var articlemap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
	var weatherboxmap = googletag.sizeMapping().addSize([0, 0], [[300, 50]]).build();
	var nativeMap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();

	
	gptAdSlots[0] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'WNAd41').setTargeting('pos',['htv-top-1','ad-stack']).defineSizeMapping(top1map).addService(googletag.pubads());
    gptAdSlots[1] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left1').setTargeting('pos',['htv-left-1','ad-stack']).defineSizeMapping(left1map).addService(googletag.pubads());
    gptAdSlots[2] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left2').setTargeting('pos',['htv-left-2','ad-stack']).defineSizeMapping(left2map).addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left3').setTargeting('pos',['htv-left-3','ad-stack']).defineSizeMapping(left3map).addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300,250]],'div-gpt-ad-right0').setTargeting('pos',['htv-right-0','ad-stack']).defineSizeMapping(right0map).addService(googletag.pubads());
    gptAdSlots[5] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right1').setTargeting('pos',['htv-right-1','ad-stack']).defineSizeMapping(right1map).addService(googletag.pubads());
    gptAdSlots[6] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right2').setTargeting('pos',['htv-right-2','ad-stack']).defineSizeMapping(right2map).addService(googletag.pubads());
    gptAdSlots[7] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right3').setTargeting('pos',['htv-right-3','ad-stack']).defineSizeMapping(right3map).addService(googletag.pubads());
    gptAdSlots[8] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300,250]],'div-gpt-ad-article').setTargeting('pos',['htv-article','ad-stack']).defineSizeMapping(articlemap).addService(googletag.pubads());
    gptAdSlots[9] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300,250]],'div-gpt-ad-weatherbox').setTargeting('pos',['htv-weatherbox','ad-stack']).defineSizeMapping(weatherboxmap).addService(googletag.pubads());
        gptAdSlots[10] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', 'fluid','htvNative').setTargeting('pos',['htv-native','ad-stack']).addService(googletag.pubads());
	
	
    googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>



<!-- CACHE TIMESTAMPS -->
	<!- 2018-11-27 10:10:01am -->
	<!- 2018-11-27 10:05:02am -->
	<!- 2018-11-27 10:00:02am -->
	<!- 2018-11-27 09:55:01am -->
	<!- 2018-11-27 09:50:01am -->



  
<!-- Current Hour: 8 -->
<!-- Current Month: 11 -->

 	
			
		<!-- Start: Tue Nov 27 17:00:00 PST 2018 | End: Tue Nov 27 17:30:00 PST 2018 -->
														
												<!-- UTIL IS BETWEEN Now: Tue Nov 27 08:13:20 PST 2018 Now Adj: Tue Nov 27 11:13:20 PST 2018 Start: Tue Nov 27 17:00:00 PST 2018 End: Tue Nov 27 17:30:00 PST 2018 Timezone Adj: 3 -->
									
							
							
							
						 			
		<!-- Start: Tue Nov 27 18:00:00 PST 2018 | End: Tue Nov 27 18:30:00 PST 2018 -->
														
							
												<!-- UTIL IS BETWEEN Now: Tue Nov 27 08:13:20 PST 2018 Now Adj: Tue Nov 27 11:13:20 PST 2018 Start: Tue Nov 27 18:00:00 PST 2018 End: Tue Nov 27 18:30:00 PST 2018 Timezone Adj: 3 -->
									
							
							
							
							
						 			
		<!-- Start: Tue Nov 27 22:00:00 PST 2018 | End: Tue Nov 27 22:30:00 PST 2018 -->
														
							
												<!-- UTIL IS BETWEEN Now: Tue Nov 27 08:13:20 PST 2018 Now Adj: Tue Nov 27 11:13:20 PST 2018 Start: Tue Nov 27 22:00:00 PST 2018 End: Tue Nov 27 22:30:00 PST 2018 Timezone Adj: 3 -->
									
							
							
							
							
						 			
		<!-- Start: Tue Nov 27 23:00:00 PST 2018 | End: Tue Nov 27 23:30:00 PST 2018 -->
														
							
												<!-- UTIL IS BETWEEN Now: Tue Nov 27 08:13:20 PST 2018 Now Adj: Tue Nov 27 11:13:20 PST 2018 Start: Tue Nov 27 23:00:00 PST 2018 End: Tue Nov 27 23:30:00 PST 2018 Timezone Adj: 3 -->
									
							
							
							
							
						 			
		<!-- Start: Tue Nov 27 05:00:00 PST 2018 | End: Tue Nov 27 07:00:00 PST 2018 -->
														
												<!-- UTIL IS BETWEEN Now: Tue Nov 27 08:13:20 PST 2018 Now Adj: Tue Nov 27 11:13:20 PST 2018 Start: Tue Nov 27 05:00:00 PST 2018 End: Tue Nov 27 07:00:00 PST 2018 Timezone Adj: 3 -->
									
							
							
							
						 			
		<!-- Start: Tue Nov 27 12:00:00 PST 2018 | End: Tue Nov 27 12:30:00 PST 2018 -->
														
												<!-- UTIL IS BETWEEN Now: Tue Nov 27 08:13:20 PST 2018 Now Adj: Tue Nov 27 11:13:20 PST 2018 Start: Tue Nov 27 12:00:00 PST 2018 End: Tue Nov 27 12:30:00 PST 2018 Timezone Adj: 3 -->
									
							
							
							
						 			
		<!-- Start: Tue Nov 27 08:00:00 PST 2018 | End: Tue Nov 27 09:00:00 PST 2018 -->
														
							
						 			
		<!-- Start: Tue Nov 27 10:05:00 PST 2018 | End: Tue Nov 27 15:05:00 PST 2018 -->
					 	 	

  
<!-- Current Hour: 8 -->
<!-- Current Month: 11 -->

 	
	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid topContainer">
				<div class="midContainer">
				
		

<style>
	
.breakingTop {
    background-color: #cc0000;
    text-align:center;
    color: #fff;
    padding: 7px 3px 7px 3px;
    margin: 0px 0px 8px 0px;
    font-weight: bold;
    border-bottom-left-radius: 40px;
    border-bottom-right-radius: 40px;
    width: 100%;
    background: linear-gradient(#990000, #cc0000);
    min-height:35px;
	
}	

.breakingTop a {
    color: #fff;
    font-weight:normal;
    text-decoration:underline;
    }	


.navbar {
	border-bottom:0px;
	box-shadow: 2px 2px 2px #888;
	}
	
.noalert {padding-top:10px}

.alertsTop.cycle-slide.cycle-sentinel {
    height: 100%;
}
</style>
		 
	
		
	
																																
			
			
	
	<!-- Closings Bar: false --> 
	
	
		
	 					
	
	
			<div id="alertsBar" class="breakingTop">
			<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-center-vert=true data-cycle-center-horz=true  data-cycle-timeout="3000" data-cycle-slides="> div">
										<div class="alertsTop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i> SEVERE WX:  Winter Weather Advisory  <a href="/weather/alerts?c=0.9267129674269434"> View Alerts</a></div>
												</div>
			
		</div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																													
																						 		
									<div class="tr-section" id="article">
										<div class="section-title title-before">
											<h1>World is woefully short of 2 degree goal for climate change, according to UN report
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
										</div>
										<div class="row mb-4">
																																				<div class="col-lg-4">
																													<img src="https://media.heartlandtv.com/designimages/wthi-story-default-image-640x380.png" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">
        If there is one consistent message about climate change that has been made abundantly clear in a ...</p>
																								<div class="article-posted">Posted: Nov. 27, 2018 10:42 AM</div>
													<!-- Nov. 27, 2018 10:42 AM || Nov. 27, 2018 10:42 AM -->
																										<div class="article-updated">Updated: Nov. 27, 2018 10:42 AM</div>
																																					

																									
													
													
													
													
													
													
													
																										<div class="article-author">Posted By: CNN Wire  </div>
																								<div class="addthis_inline_share_toolbox pt-2"></div>
												
																							</div>
										</div>
										

										
										<div class="article-content">
										
																						
																																												
											
																						
											
											<style>
											@media (min-width: 1024px){
												.extras {
													 max-width:100%;
												}
												
											@media (max-width: 9000px){
												.extras {
													max-width:320px;
													float:right;
												}
											}
											</style>
											<div class="row">
												<div class="col-lg-12">
												
																								
																																																					
														<p>If there is one consistent message about climate change that has been made abundantly clear in a <a href="https://www.cnn.com/2018/10/07/world/climate-change-new-ipcc-report-wxc/index.html" target="_blank">flurry of recent major assessments on the topic</a>, it is that our planet's climate is already changing, and now is the time to act to avoid devastating impacts.</p>
																																									
														<p>According to a United Nations report released Tuesday, however, projected emissions of carbon dioxide, the primary greenhouse gas, from nations around the world fall woefully short of the <a href="https://www.cnn.com/2015/04/21/opinions/sutter-climate-two-degrees/index.html" target="_blank">2 degree Celsius goal</a> set in the Paris Climate Agreement in 2015.</p>
																																										<div class="extras ml-3 mr-3">
																																	<div class="card bg-faded">
																		<div class="card-block"><p>Air pollution</p><p>Business and industry sectors</p><p>Business, economy and trade</p><p>Climate change</p><p>Energy and environment</p><p>Energy and utilities</p><p>Environment and natural resources</p><p>Environmental law</p><p>Environmental regulation and policy</p><p>Environmental treaties and agreements</p><p>Government organizations - Intl</p><p>Greenhouse gases</p><p>International relations</p><p>International relations and national security</p><p>Law and legal system</p><p>Pollution</p><p>Treaties and agreements</p><p>United Nations</p><p>Emissions</p><p>Paris Climate Agreement</p></div>
																	</div>
																																																															</div>	
																												
														<p>In fact, the report states that the current emission targets for all countries would result in an average global temperature rise of 3.2 degrees Celsius (5.8 degrees Fahrenheit) by 2100.</p>
																																									
														<p>A 3.2 degree warmer world by the end of this century would bring about <a href="https://www.cnn.com/2018/11/27/health/climate-change-impact-by-region/index.html" target="_blank">many of the dire consequences </a>for human health, global economies and sea level rise that are projected from the "higher-emission" scenarios (also known as worst-case scenarios).</p>
																																									
														<p>The <a href="https://www.unenvironment.org/resources/emissions-gap-report-2018" target="_blank">2018 Emissions Gap Report</a> is the flagship annual report from the UN Environment Program and acts as a report card on how countries are doing on their individual contributions to the Paris Climate Agreement; it also helps determine the gap between those expected contributions and what will be necessary to stay within the range of 1.5 to 2 degrees Celsius over pre-industrial temperatures (before burning fossil fuels for industrial needs led to major increases in greenhouse gasses in the atmosphere).</p>
																																									
														<p>This year's report shows the largest gap ever, resulting from increasing emissions and slow action to mitigate.</p>
																																									
														<p>The foreboding message in the report aligns with the recent findings in the "Special Report on 1.5 Degrees" issued last month by the Intergovernmental Panel on Climate Change (IPCC), that the world is failing to act fast enough to avoid the dire future climate and weather and time is quickly running out.</p>
																																									
														<p>According to Tuesday's report, global emissions of CO2 in 2017 were 53.5 gigatons (a gigaton is 1 billion tons), the most ever released into the atmosphere, representing an increase of more than 1% over 2016 emissions.</p>
																																									
														<p>Global emissions need to be 25% lower than this figure by 2030 in order to limit warming to 2 degrees Celsius and 55% lower in order to limit to 1.5 degrees, the report claims.</p>
																																									
														<p>The increase in 2017 follows relatively stable global emissions from 2014 through 2016, a period that allowed for optimism that global greenhouse gas emissions may be peaking.</p>
																																									
														<p>But Tuesday's report shatters that optimism.</p>
																																									
														<p>"Global peaking of emissions by 2020 is crucial for achieving the temperature targets of the Paris Agreement," the report states, "but the scale and pace of current action remains insufficient."</p>
																																									
														<p>Global emissions are not expected to peak by 2030, let alone 2020. In fact, only those of 57 countries (representing 60% of global emissions) are projected to peak by 2030.</p>
																																									
														<p>The authors of the report conclude that nations must be more ambitious in their projected emission cuts, increasing them by three times in order to meet the 2 degrees goal and by five times to meet the 1.5 degrees goal by 2030.</p>
																																									
														<p>Knowing that level of action is extremely unlikely, the 2018 Emissions Gap Report points to the growing potential of "non-state actors" to help reach global emissions goals.</p>
																																									
														<p>These include smaller governing bodies such as city, state and regional governments, as well as private entities such as companies, investors and civil organizations.</p>
																																									
														<p>In addition to simply reducing their own carbon emissions, these entities "build confidence in governments concerning climate policy and push for more ambitious national goals," according to the report.</p>
																																									
														<p>Another potential gap-filling tool the report highlights is fiscal policy reform, including fossil fuel taxes and subsidies to low-emission alternatives, which can create strong incentives for low-carbon investments and reduce emissions.</p>
																																									
														<p>The report will be a key talking point as key environmental figures convene in Poland next week<strong> </strong>as part of COP24, where the stated goal is to adopt a plan to execute the Paris Agreement, affecting climate and energy policy for the coming years.</p>
																																									
														<p>The United States is the only country<strong> </strong>not in the Paris Climate Agreement after President Trump<a href="https://www.cnn.com/2017/06/01/politics/trump-paris-climate-decision/index.html" target="_blank"> pulled the country out of the pact in 2017, </a>claiming it placed "draconian" financial burdens on the American people.</p>
																									</div>
											</div>
																																	<div class="row">
												<div class="col-sm-6">
																																																									
																															<h3>Related Content</h3>
																<!-- Searching: /content/national -->
																<ul>
																																		
																	
																	
																	
																	
																	
																	
																																																						<li><a href="https://www.wthitv.com/content/national/501342642.html">World is woefully short of 2 degree goal for climate change, according to UN report</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/469949793.html">Undeniable climate change facts</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/495707431.html">New climate change report issues stark warning</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/496002271.html">Climate change report issues dire new warning</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/501273551.html">Trump: 'I don't believe' climate change report</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/496021311.html">UN climate change report contrasts with recent EPA policy changes</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/477361063.html">Climate change could create 143 million migrants, World Bank says</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/497702331.html">Climate change endangers dozens of World Heritage sites</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/462751813.html">EPA removes climate change references from website, report says</a></li>
																																																																								<li><a href="https://www.wthitv.com/content/national/501273982.html">15 takeaways from the US climate change report</a></li>
																																																			</ul>
																																																						</div>
												<div class="col-sm-6">
																											<div class="text-center float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4 pt-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																									</div>
											</div>
										</div>
										
																																<h3>Article Comments</h3>
											<div class="comments">
												<div class="fb-comments" data-href="http://www.wthitv.com/content/national/501342642.html" data-numposts="5" data-width="100%"></div>
											</div>
																															
										<div id="nativoPlacement"></div>
									</div>

																
								
							</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
								<!-- Right Column = /home -->









																	<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right0' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right0'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																																					<style>
</style>



	<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-loader="wait" data-cycle-timeout="4000" data-cycle-slides="> .wxRotate">
					<div class="wxRotate"><div class='city'><b>Terre Haute</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>22&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_77.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 26&deg; Lo: 18&deg;</div><div class='Wind'>Feels Like: 11&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Robinson</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>22&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_67.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 26&deg; Lo: 17&deg;</div><div class='Wind'>Feels Like: 10&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Indianapolis</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>23&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_77.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 26&deg; Lo: 18&deg;</div><div class='Wind'>Feels Like: 13&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Rockville</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>22&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_77.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 25&deg; Lo: 18&deg;</div><div class='Wind'>Feels Like: 11&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Casey</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>19&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_77.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 25&deg; Lo: 17&deg;</div><div class='Wind'>Feels Like: 6&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Brazil</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>22&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_77.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 26&deg; Lo: 18&deg;</div><div class='Wind'>Feels Like: 11&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Marshall</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>22&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_77.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 25&deg; Lo: 18&deg;</div><div class='Wind'>Feels Like: 11&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
			</div>


	
		
	
	<div style="font-size:1em; padding:15px 5px; clear:both">
		Some sun returning; still cold.
	</div>

	<div class="dfpWrapper pt-1 pb-1" style="width:100%">
		<div id='div-gpt-ad-weatherbox' style="text-align:center">
			<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-weatherbox');});</script>
		</div>
	</div>		
	
	<div id="accordion">
		<div class="card">
		<div class="card-header" id="1">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Planner" aria-expanded="true" aria-controls="collapseOne">
				  Planner <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Planner" class="collapse  show " aria-labelledby="headingOne" data-parent="#accordion">
			<div class="card-body">
				<a href="/weather"><img src="https://ftp2.wthitv.com/weather/Day_Planner640x360.jpg" class="img img-fluid" alt="WTHI Planner" /></a>
			</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="2">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Temps" aria-expanded="true" aria-controls="collapseOne">
				  Temps <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Temps" class="collapse " aria-labelledby="headingOne" data-parent="#accordion">
			<div class="card-body">
				<a href="/weather"><img src="https://ftp2.wthitv.com/weather/2statetemps640x360.jpg" class="img img-fluid" alt="WTHI Temps" /></a>
			</div>
		</div>
	</div>
		</div>
		

											</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Most Popular Stories</h1>
							</div>
																																					
<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




<div class="tr-section" id="mostPopular">
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/West-Terre-Haute-Officer-voted-out-alleges-racism-from-board-member-501300131.html">
									<img src="https://media.heartlandtv.com/images/100*75/west+t+officer.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/West-Terre-Haute-Officer-voted-out-alleges-racism-from-board-member-501300131.html">West Terre Haute Officer voted out, alleges racism from board member</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Death-investigation-underway-after-dead-body-found-at-Oblong-Park-501271451.html">
									<img src="https://video-static-01.clipsyndicate.com/009c/2018/11/26/23/08/f254744dc2bc429f81334b069978b247.jpg?co_id=57" alt="Image">
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Death-investigation-underway-after-dead-body-found-at-Oblong-Park-501271451.html">Death investigation underway after dead body found at Oblong Park</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Police-identify-victim-of-Sunday-night-accident-involving-pedestrian-501268511.html">
									<img src="https://media.heartlandtv.com/images/100*54/Screen+Shot+2018-11-26+at+2.53.13+PM.png"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Police-identify-victim-of-Sunday-night-accident-involving-pedestrian-501268511.html">Police identify victim of Sunday night accident involving pedestrian</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Crash-causes-power-outages-501230721.html">
									<img src="https://video-static-01.clipsyndicate.com/f610/2018/11/26/17/55/e18fd5578bb5433a85d362ed87c95403.jpg?co_id=57" alt="Image">
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Crash-causes-power-outages-501230721.html">Person arrested in connection to morning power outage</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Board-votes-to-dismiss-West-Terre-Haute-Police-Officer-501287951.html">
									<img src="https://media.heartlandtv.com/images/100*66/Stevens+mug.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Board-votes-to-dismiss-West-Terre-Haute-Police-Officer-501287951.html">Board votes to dismiss West Terre Haute Police Officer</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Pedestrian-struck-killed-in-Terre-Haute-501216081.html">
									<img src="https://media.heartlandtv.com/images/100*75/car+vs+ped.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Pedestrian-struck-killed-in-Terre-Haute-501216081.html">Pedestrian struck, killed in Terre Haute</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Girl-shot-7-times-at-Indiana-school-performs-at-Colts-game-501270341.html">
									<img src="https://media.heartlandtv.com/images/100*66/colts2.jpeg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Girl-shot-7-times-at-Indiana-school-performs-at-Colts-game-501270341.html">Girl shot 7 times at Indiana school performs at Colts game</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Man-arrested-for-home-improvement-fraud-after-police-say-he-accepted-money-for-a-jobbut-didnt-do-the-work-501304391.html">
									<img src="https://media.heartlandtv.com/images/100*99/IMG_2842.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Man-arrested-for-home-improvement-fraud-after-police-say-he-accepted-money-for-a-jobbut-didnt-do-the-work-501304391.html">Man arrested for home improvement fraud after police say he accepted money for a job...but didn't do the work</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Young-woman-killed-in-single-car-accident-501211401.html">
									<img src="https://media.heartlandtv.com/images/100*56/new-police-lights-1.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Young-woman-killed-in-single-car-accident-501211401.html">Young woman killed in single car accident</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.wthitv.com/content/news/Investigation-into-death-at-Terre-Hautes-federal-prison-underway-501272611.html">
									<img src="https://media.heartlandtv.com/images/100*75/13338458_G.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Investigation-into-death-at-Terre-Hautes-federal-prison-underway-501272611.html">Investigation into death at Terre Haute's federal prison underway</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
	</div>
						
									
				
			


											</div>
																					<div class="tr-section tr-widget text-center">
											<a  target="_blank"  href="https://www.redcross.org/donate/donation.html/?cid=fy19cawildfires&med=referral&source=microwthitv-pub&scode=BAG11070EY00&subcode=wthitv-pub"><img class="img img-responsive" src="https://media.heartlandtv.com/images/Red-Cross-Donate-Button-Wildfire.jpg" alt="" /></a>
									</div>
																						<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right1' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																																			</div>
																										<div class="tr-section">
																			<p><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="262434" ></script></p>
																													</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Latest Video</h1>
							</div>
																																					

<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>


							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/501322331.html">
											<img src="https://video-static-01.clipsyndicate.com/12c3/2018/11/27/12/05/eba34a16feb64e6491b680fd6f7663ba.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/501322331.html">All You Need to Know for Tuesday</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/501317862.html">
											<img src="https://video-static-01.clipsyndicate.com/1674/2018/11/27/10/53/fc7d460b296a440ebc368aa7d2fcc3a8.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/501317862.html">Partly sunny. cold. High: 28°</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/501302481.html">
											<img src="https://video-static-01.clipsyndicate.com/35f3/2018/11/27/03/30/d7204b91391545019d3fd52a394590cf.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/501302481.html">Monday late forecast</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/501302341.html">
											<img src="https://video-static-01.clipsyndicate.com/4c6c/2018/11/27/03/27/4b39c1e873324907af1b356c923b7b4d.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/501302341.html">The different types of winter storms</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/501302301.html">
											<img src="https://video-static-01.clipsyndicate.com/4c6c/2018/11/27/03/27/9fb98ebd82cf45fbad186d805e8ea90f.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/501302301.html">North Knox girls</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/501302271.html">
											<img src="https://video-static-01.clipsyndicate.com/fbb6/2018/11/27/03/26/8b2111059bee4edfa0e607544a754006.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/501302271.html">Josiah Wallace</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/501302051.html">
											<img src="https://video-static-01.clipsyndicate.com/a258/2018/11/27/03/21/d52b362722cd4dd0bf1bf95373b1a988.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/501302051.html">The Robinson Bus Barn</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/501301891.html">
											<img src="https://video-static-01.clipsyndicate.com/3577/2018/11/27/03/17/ef4d248e94f04b469fa46acc0e1ce147.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/501301891.html">West Terre Haute Police Officers learns his fate</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/501301071.html">
											<img src="https://video-static-01.clipsyndicate.com/5320/2018/11/27/02/54/c9061f9aa15047d8a38480a311caffea.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/501301071.html">Sycamore football</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/video/501284452.html">
											<img src="https://video-static-01.clipsyndicate.com/677f/2018/11/26/23/30/bf44845e073a48e6aefb10f8182498b5.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/video/501284452.html">Hey Kevin 11-26</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        



        
						
			

											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right2' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																			<p><a href="http://wthi.eviesays.com/"><img src="https://media.heartlandtv.com/images/banner-community-calendar-300x80.png" width="300" height="80" alt="WTHI Events" /></a>
<script src="https://widget.eviesays.com/wthi/default" async></script>

</p>
																													</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right3' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right3'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>In Case You Missed It</h1>
							</div>
																																					

<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/School-board-moves-forward-to-buy-property-for-bus-barn-501275091.html">
											<img src="https://media.heartlandtv.com/images/100*75/generic-school-bus-2.JPG"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/School-board-moves-forward-to-buy-property-for-bus-barn-501275091.html">School board moves forward to buy property for bus barn</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Pedestrian-struck-killed-in-Terre-Haute-501216081.html">
											<img src="https://media.heartlandtv.com/images/100*75/car+vs+ped.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Pedestrian-struck-killed-in-Terre-Haute-501216081.html">Pedestrian struck, killed in Terre Haute</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Young-entrepreneurs-make-deals-for-Small-Business-Saturday-501181952.html">
											<img src="https://media.heartlandtv.com/images/100*75/kids+small+biz.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Young-entrepreneurs-make-deals-for-Small-Business-Saturday-501181952.html">Young entrepreneurs make deals for Small Business Saturday</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Son-calls-for-action-in-fathers-cold-case-murder-500880012.html">
											<img src="https://media.heartlandtv.com/images/100*56/son+calls+for+justice.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Son-calls-for-action-in-fathers-cold-case-murder-500880012.html">Son calls for action in father's cold case murder</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Father-speaks-for-first-time-thirty-years-after-daughters-murder-500733041.html">
											<img src="https://media.heartlandtv.com/images/100*100/tonya+1.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Father-speaks-for-first-time-thirty-years-after-daughters-murder-500733041.html">Father speaks for first time 30 years after daughter's murder</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/County-leaders-public-hears-final-jail-recommendations-500651451.html">
											<img src="https://video-static-01.clipsyndicate.com/7af5/2018/11/16/04/11/a02d032cf8cc47f1a5969667a40fe2f1.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/County-leaders-public-hears-final-jail-recommendations-500651451.html">County leaders, public hears final jail recommendations</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Closings-and-Delays-500491551.html">
											<img src="https://media.heartlandtv.com/images/100*56/Closings-Servpro-640x360.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Closings-and-Delays-500491551.html">The latest Closings and Delays</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Shoebox-gifts-help-children-in-crisis-areas-worldwide-500320382.html">
											<img src="https://media.heartlandtv.com/images/100*75/xmas+child1.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Shoebox-gifts-help-children-in-crisis-areas-worldwide-500320382.html">Shoebox gifts help children in crisis areas worldwide</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Police-pedestrain-killed-after-running-street-500247811.html">
											<img src="https://media.heartlandtv.com/images/100*75/Ped.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Police-pedestrain-killed-after-running-street-500247811.html">Police: pedestrian killed after running into street</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.wthitv.com/content/news/Student-use-technology-to-create-unique-pieces-of-art-500101792.html">
											<img src="https://video-static-01.clipsyndicate.com/535a/2018/11/09/04/22/ff03e31bf17b4fed8242dba54f68be0e.jpg?co_id=57" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.wthitv.com/content/news/Student-use-technology-to-create-unique-pieces-of-art-500101792.html">Student use technology to create unique pieces of art</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
	

        
						
			

											</div>
											

							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">News 10 – WTHI-TV myFOX10<br />800 Ohio Street Terre Haute, IN 47807 USA<br /><br />Main Phone: 812-232-9481<br />Newsroom: 812-232-4953<br />News Hotline: 800-589-8810</p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/wthi-news-10/id1215109526?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.wthi&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="/about-us">Contact WTHI</a></li>
																			<li><a href="/about-us/text-alerts/">Text Alerts</a></li>
																			<li><a href="/about-us/jobs/">Jobs</a></li>
																			<li><a href="/about-us/meet-the-team/">News Team</a></li>
																			<li><a href="/content/news/469765463.html">IBA Scholarship</a></li>
																			<li><a href="/payments">Advertisers</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/75e9d162-5a01-3678-1a83-a301081e0d2b/">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="https://www.wthitv.com/content/news/451125873.html">Privacy Policy</a></li>
									<li><a target="_blank" href="https://www.wthitv.com/content/news/451125833.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright WTHI. Copyright © 2018 Heartland Media, LLC. All Rights Reserved. Generated: 2018-11-27 10:10:01am 
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js" integrity="sha384-vBWWzlZJ8ea9aCX4pEW3rVHjgjt7zpkNpZk+02D9phzyeVkE+jo0ieGizqPLForn" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="https://www.wthitv.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="https://www.wthitv.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 100
				});
			 });
		</script>
		<script src="https://www.wthitv.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="https://www.wthitv.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59921e3a91431cd1"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.wthitv.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'National Content'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
											<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (261); </script>
						</body>
</html>
		
			
