<!DOCTYPE html>
<html lang="en">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		
  
      
                
                		
				
		
				
		
		
				
				
		
						
        
  
        
                                                                                                                                                            
  
                        
                     					     			     			     			     			     			     				
	
			

    
  
                    
      
            
      
                
                
                        
                
                
                    
      
                
                    
                                
                                
                    
        
            
      
                    
      
                    
      
                    
      
                    
      
            
      
            
  
    
                
    
            




                         
    
 


		<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());
			
			  gtag('config', 'UA-54612925-18');
			</script>
																			
												
										
			
			<title>Haley: US will never accept nuclear N. Korea</title>

			<meta name="description" content="US Ambassador to the UN Nikki Haley says the United States and the world must continue to pressure North Korea into stopping its pursuit of a nuclear arsenal.">
			<meta property="og:url" content="http://www.wthitv.com/content/national/467882543.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Haley: US will never accept nuclear N. Korea" />
			<meta property="og:description" content="US Ambassador to the UN Nikki Haley says the United States and the world must continue to pressure North Korea into stopping its pursuit of a nuclear arsenal." />
			<meta property="og:image" content="" />
			<meta property="og:site_name" content="WTHI News" />
			<meta property="fb:admins" content="" />
			<meta property="fb:app_id" content="394218704371952" />
	
			<meta name="twitter:card" content="US Ambassador to the UN Nikki Haley says the United States and the world must continue to pressure North Korea into stopping its pursuit of a nuclear arsenal.">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="Haley: US will never accept nuclear N. Korea">
			<meta name="twitter:description" content="US Ambassador to the UN Nikki Haley says the United States and the world must continue to pressure North Korea into stopping its pursuit of a nuclear arsenal.">
			<meta name="twitter:image" content="">				
				
		<meta name="google-site-verification" content="!SynndWePUY6xfxzuiuVU8OL1_nGGlrnq_8GRFALGpTo" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge" /> 
		<link rel="icon" type="image/png" href="http://media.heartlandtv.com/designimages/wthi-favicon-32x32.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="http://www.wthitv.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="http://www.wthitv.com/includes/smart-app-banner.css">	
		

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="http://www.wthitv.com/includes/modernizr.min.js"></script>
		<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 


				    <meta name="apple-itunes-app" content="app-id=1215109526">
		    <link rel="apple-touch-icon" href="http://media.heartlandtv.com/designimages/wthiTouch.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.wthi">
		    <link rel="android-touch-icon" href="http://media.heartlandtv.com/designimages/wthiTouch.png" />
		    		

				
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>	
		<script src="http://www.wthitv.com/includes/smart-app-banner.js"></script>	
		<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0071/7189.js" async="async"></script>
	</head>
	
	<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=394218704371952';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		
			<script type="text/javascript">
		      new SmartBanner({
		          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
		          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
		          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
		          title: 'WTHI',
		          author: 'WTHI - Heartland Media',
		          button: 'VIEW',
		          store: {
		              ios: 'On the App Store',
		              android: 'In Google Play',
		              windows: 'In Windows store'
		          },
		          price: {
		              ios: 'FREE',
		              android: 'FREE',
		              windows: 'FREE'
		          }
		          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
		          // , icon: '' // full path to icon image if not using website icon image
		          // , force: 'ios' // Uncomment for platform emulation
		      });
		    </script>
    	    	
			
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=467882543";_q+="&7=3106383";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="http://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="http://s.clickability.com/s?19=912";_qc+="&6=467882543";_qc+="&7=3106383";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img width="1" height="1" src="http://s.clickability.com/s?19=990&14=0&6=467882543&7=3106383&25=0&18=0.8663332479627089">
</noscript>

			<!-- Off-Canvas Mobile Menu-->
				<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
				<ul class="menu">
																																																																																																																																																																																																																																								
																																						
																															<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																															
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
														<ul class="offcanvas-submenu">
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/local">Local News</a></li>
																																																									<li><a href="/news/crime">Crime</a></li>
																																																																										<li><a href="/news/education">Education</a></li>
																																																																										<li><a href="/news/health">Health</a></li>
																																																									<li><a href="/news/indiana">Indiana</a></li>
																																																									<li><a href="/news/illinois">Illinois</a></li>
																																																									<li><a href="/news/southern-indiana">Southern Indiana</a></li>
																																																																										<li><a href="/news/national">US & World</a></li>
																																																									<li><a href="/news/video">Video</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
														<ul class="offcanvas-submenu">
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/alerts">Alerts</a></li>
																																																									<li><a href="/weather/closings">Closings and Delays</a></li>
																																																									<li><a href="/weather/fish-and-game">Fish and Game Forecast</a></li>
																																																									<li><a href="/weather/hey-kevin">Hey Kevin!</a></li>
																																																									<li><a href="/weather/interactive-radar">Interactive Radar</a></li>
																																																									<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																									<li><a href="/weather/tower-cams">Tower Cams</a></li>
																																																									<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																			</ul>
						</li>
																																																																																																																																																																																																																		
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
														<ul class="offcanvas-submenu">
								<!-- <li><a href="/sports">Sports</a> -->
																																						<li><a href="/sports/college">College</a></li>
																																																																																											<li><a href="/sports/high-school">High School</a></li>
																																																									<li><a href="/sports/indiana-state">Indiana State</a></li>
																																																																																																																																														<li><a href="/sports/ricks-rallies">Rick's Rallies</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																		
																										<li class="has-children"><span><a href="/features"><span>Features</span></a><span class="sub-menu-toggle"></span></span>
														<ul class="offcanvas-submenu">
								<!-- <li><a href="/features">Features</a> -->
																																						<li><a href="/features/off-the-beaten-path">Off the Beaten Path</a></li>
																																																									<li><a href="http://wthi.eviesays.com/" target="_blank">Community Calendar</a></li>
																																																									<li><a href="/features/community-spotlight">Community Spotlight</a></li>
																																																									<li><a href="/features/contests">Contests</a></li>
																																																									<li><a href="/features/dorsett-drive">Dorsett Drive</a></li>
																																																									<li><a href="/features/fork-favorites">Fork Favorites</a></li>
																																																									<li><a href="/features/fork-in-the-road">Fork In The Road</a></li>
																																																									<li><a href="/features/healthy-living">Healthy Living</a></li>
																																																									<li><a href="/features/job-watch-10">Job Watch 10</a></li>
																																																									<li><a href="/features/make-a-difference">Make a Difference</a></li>
																																																									<li><a href="/features/pump-watch">Pump Watch</a></li>
																																		</ul>
						</li>
																							
																															<li><a href="/report-it"><span>Report It</span></a></li>
																																																																																																																																																										
																										<li class="has-children"><span><a href="/livestream"><span>Watch</span></a><span class="sub-menu-toggle"></span></span>
														<ul class="offcanvas-submenu">
								<!-- <li><a href="/livestream">Watch</a> -->
																																						<li><a href="/livestream/cbs-video">CBS News Livestream</a></li>
																																																									<li><a href="/livestream/eye-on-terre-haute">Eye On Terre Haute</a></li>
																																																									<li><a href="/livestream/morning-midday-interviews">Morning & Midday Interviews</a></li>
																																																									<li><a href="/livestream/pet-saver">Pet Saver</a></li>
																																																									<li><a href="/livestream/pledge-of-allegiance">Pledge of Allegiance</a></li>
																																																									<li><a href="/livestream/prime-real-estate">Prime Real Estate</a></li>
																																																									<li><a href="/livestream/whats-on">Television Schedule</a></li>
																																		</ul>
						</li>
																																																																										
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
														<ul class="offcanvas-submenu">
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																									<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																									<li><a href="/about-us/text-alerts">Text Alerts</a></li>
																																		</ul>
						</li>
																							
																																						
																																						
																							</ul>
			</nav>
		</div>
		
		
		<!-- Topbar-->
		<div class="topbar">
			<div class="row">
				<div class="col-4 col-sm-6 col-md-9 col-lg-9 col-xl-10 text-left">
					<div class="addthis_inline_follow_toolbox"></div>
				</div>
				<div class="col-8 col-sm-6 col-md-3 col-lg-3 col-xl-2">
				<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-center-vert=true data-cycle-timeout="4000" data-cycle-slides="> div">
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_67.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Terre Haute</a></b> 21&deg;</p></div>
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_67.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Robinson</a></b> 23&deg;</p></div>
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_77.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Zionsville</a></b> 17&deg;</p></div>
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_67.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Rockville</a></b> 21&deg;</p></div>
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_77.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Casey</a></b> 20&deg;</p></div>
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_67.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Brazil</a></b> 21&deg;</p></div>
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_67.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Marshall</a></b> 21&deg;</p></div>
										</div>
				</div>
			</div>
		</div>
		
		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="http://media.heartlandtv.com/designimages/WTHI-300x100-Header.png" alt="${$station} Logo">
				  		<img class="img-responsive desktop-logo" src="http://media.heartlandtv.com/designimages/WTHI-Site-Logo-480x100v2.png" alt="${$station} Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																																																																																																		
																																	
																																								<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																												
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/local">Local News</a></li>
																																																										<li><a href="/news/crime">Crime</a></li>
																																																																												<li><a href="/news/education">Education</a></li>
																																																																												<li><a href="/news/health">Health</a></li>
																																																										<li><a href="/news/indiana">Indiana</a></li>
																																																										<li><a href="/news/illinois">Illinois</a></li>
																																																										<li><a href="/news/southern-indiana">Southern Indiana</a></li>
																																																																												<li><a href="/news/national">US & World</a></li>
																																																										<li><a href="/news/video">Video</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																															
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/alerts">Alerts</a></li>
																																																										<li><a href="/weather/closings">Closings and Delays</a></li>
																																																										<li><a href="/weather/fish-and-game">Fish and Game Forecast</a></li>
																																																										<li><a href="/weather/hey-kevin">Hey Kevin!</a></li>
																																																										<li><a href="/weather/interactive-radar">Interactive Radar</a></li>
																																																										<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																										<li><a href="/weather/tower-cams">Tower Cams</a></li>
																																																										<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																						</ul>
							</li>
																																																																																																																																																																																																																																																							
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																							<li><a href="/sports/college">College</a></li>
																																																																																														<li><a href="/sports/high-school">High School</a></li>
																																																										<li><a href="/sports/indiana-state">Indiana State</a></li>
																																																																																																																																																				<li><a href="/sports/ricks-rallies">Rick's Rallies</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																							
																																	<li><a href="/features"><span>Features</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/features">Features</a> -->
																																							<li><a href="/features/off-the-beaten-path">Off the Beaten Path</a></li>
																																																										<li><a href="http://wthi.eviesays.com/" target="_blank">Community Calendar</a></li>
																																																										<li><a href="/features/community-spotlight">Community Spotlight</a></li>
																																																										<li><a href="/features/contests">Contests</a></li>
																																																										<li><a href="/features/dorsett-drive">Dorsett Drive</a></li>
																																																										<li><a href="/features/fork-favorites">Fork Favorites</a></li>
																																																										<li><a href="/features/fork-in-the-road">Fork In The Road</a></li>
																																																										<li><a href="/features/healthy-living">Healthy Living</a></li>
																																																										<li><a href="/features/job-watch-10">Job Watch 10</a></li>
																																																										<li><a href="/features/make-a-difference">Make a Difference</a></li>
																																																										<li><a href="/features/pump-watch">Pump Watch</a></li>
																																				</ul>
							</li>
																											
																																								<li><a href="/report-it"><span>Report It</span></a></li>
																																																																																																																																																																																								
																																	<li><a href="/livestream"><span>Watch</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/livestream">Watch</a> -->
																																							<li><a href="/livestream/cbs-video">CBS News Livestream</a></li>
																																																										<li><a href="/livestream/eye-on-terre-haute">Eye On Terre Haute</a></li>
																																																										<li><a href="/livestream/morning-midday-interviews">Morning & Midday Interviews</a></li>
																																																										<li><a href="/livestream/pet-saver">Pet Saver</a></li>
																																																										<li><a href="/livestream/pledge-of-allegiance">Pledge of Allegiance</a></li>
																																																										<li><a href="/livestream/prime-real-estate">Prime Real Estate</a></li>
																																																										<li><a href="/livestream/whats-on">Television Schedule</a></li>
																																				</ul>
							</li>
																																																																																							
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																										<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																										<li><a href="/about-us/text-alerts">Text Alerts</a></li>
																																				</ul>
							</li>
																											
																																	
																																	
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
		<!-- false -->
<script>
	var gptAdSlots = [];
	googletag.cmd.push(function() {

    	var top1map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([468,0],[[468,60],[300,50],[320,50]]).addSize([0, 0], [[300,50],[320,50]]).build();
	
	var left1map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();


	var left2map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();
	
	
	
			var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();	
	var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();
	var right0map = googletag.sizeMapping().addSize([0, 0], [300,250]).build();

	var right1map = googletag.sizeMapping().addSize([0, 0], [[300, 250],[300, 600],[300, 50]]).build();
	var right2map = googletag.sizeMapping().addSize([0, 0], [[300, 250],[300, 600],[300, 50]]).build();
	var right3map = googletag.sizeMapping().addSize([0, 0], [[300, 250],[300, 600],[300, 50]]).build();

	var articlemap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
	var weatherboxmap = googletag.sizeMapping().addSize([0, 0], [[300, 50]]).build();

	
	gptAdSlots[0] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'WNAd41').setTargeting('pos',['htv-top-1','ad-stack']).defineSizeMapping(top1map).addService(googletag.pubads());
    gptAdSlots[1] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left1').setTargeting('pos',['htv-left-1','ad-stack']).defineSizeMapping(left1map).addService(googletag.pubads());
    gptAdSlots[2] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left2').setTargeting('pos',['htv-left-2','ad-stack']).defineSizeMapping(left2map).addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left3').setTargeting('pos',['htv-left-3','ad-stack']).defineSizeMapping(left3map).addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300,250]],'div-gpt-ad-right0').setTargeting('pos',['htv-right-0','ad-stack']).defineSizeMapping(right0map).addService(googletag.pubads());
    gptAdSlots[5] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right1').setTargeting('pos',['htv-right-1','ad-stack']).defineSizeMapping(right1map).addService(googletag.pubads());
    gptAdSlots[6] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right2').setTargeting('pos',['htv-right-2','ad-stack']).defineSizeMapping(right2map).addService(googletag.pubads());
    gptAdSlots[7] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right3').setTargeting('pos',['htv-right-3','ad-stack']).defineSizeMapping(right3map).addService(googletag.pubads());
    gptAdSlots[8] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300,250]],'div-gpt-ad-article').setTargeting('pos',['htv-article','ad-stack']).defineSizeMapping(articlemap).addService(googletag.pubads());
    gptAdSlots[9] = googletag.defineSlot('/30582678/HTV/WTHI/content/national', [[300,250]],'div-gpt-ad-weatherbox').setTargeting('pos',['htv-weatherbox','ad-stack']).defineSizeMapping(weatherboxmap).addService(googletag.pubads());

	
	
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>




  
<!-- Current Hour: 12 -->

 	
			
		<!-- Start: Wed Jan 03 04:55:00 PST 2018 | End: Wed Jan 03 07:05:00 PST 2018 -->
																																<!-- CONTINUE DAYS TEST: true| Wednesday|Wednesday Today: 3 -->
																												<!-- UTIL IS BETWEEN Now: Wed Jan 03 12:10:35 PST 2018 Now Adj: Wed Jan 03 15:10:35 PST 2018 Start: Wed Jan 03 04:55:00 PST 2018 End: Wed Jan 03 07:05:00 PST 2018 Timezone Adj: 3 -->
										 			
		<!-- Start: Wed Jan 03 11:55:00 PST 2018 | End: Wed Jan 03 12:35:00 PST 2018 -->
																																<!-- CONTINUE DAYS TEST: true| Wednesday|Wednesday Today: 3 -->
																												<!-- UTIL IS BETWEEN Now: Wed Jan 03 12:10:35 PST 2018 Now Adj: Wed Jan 03 15:10:35 PST 2018 Start: Wed Jan 03 11:55:00 PST 2018 End: Wed Jan 03 12:35:00 PST 2018 Timezone Adj: 3 -->
										 			
		<!-- Start: Wed Jan 03 16:55:00 PST 2018 | End: Wed Jan 03 17:35:00 PST 2018 -->
																																<!-- CONTINUE DAYS TEST: true| Wednesday|Wednesday Today: 3 -->
																												<!-- UTIL IS BETWEEN Now: Wed Jan 03 12:10:35 PST 2018 Now Adj: Wed Jan 03 15:10:35 PST 2018 Start: Wed Jan 03 16:55:00 PST 2018 End: Wed Jan 03 17:35:00 PST 2018 Timezone Adj: 3 -->
										 			
		<!-- Start: Wed Jan 03 17:55:00 PST 2018 | End: Wed Jan 03 18:35:00 PST 2018 -->
																																<!-- CONTINUE DAYS TEST: true| Wednesday|Wednesday Today: 3 -->
																												<!-- UTIL IS BETWEEN Now: Wed Jan 03 12:10:35 PST 2018 Now Adj: Wed Jan 03 15:10:35 PST 2018 Start: Wed Jan 03 17:55:00 PST 2018 End: Wed Jan 03 18:35:00 PST 2018 Timezone Adj: 3 -->
										 			
		<!-- Start: Wed Jan 03 21:55:00 PST 2018 | End: Wed Jan 03 22:35:00 PST 2018 -->
																																<!-- CONTINUE DAYS TEST: true| Wednesday|Wednesday Today: 3 -->
																												<!-- UTIL IS BETWEEN Now: Wed Jan 03 12:10:35 PST 2018 Now Adj: Wed Jan 03 15:10:35 PST 2018 Start: Wed Jan 03 21:55:00 PST 2018 End: Wed Jan 03 22:35:00 PST 2018 Timezone Adj: 3 -->
										 			
		<!-- Start: Wed Jan 03 22:55:00 PST 2018 | End: Wed Jan 03 23:35:00 PST 2018 -->
																																<!-- CONTINUE DAYS TEST: true| Wednesday|Wednesday Today: 3 -->
																												<!-- UTIL IS BETWEEN Now: Wed Jan 03 12:10:35 PST 2018 Now Adj: Wed Jan 03 15:10:35 PST 2018 Start: Wed Jan 03 22:55:00 PST 2018 End: Wed Jan 03 23:35:00 PST 2018 Timezone Adj: 3 -->
										  

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid padding-top-1x padding-bottom-1x">
				<div class="mt-2">
				
		 
	
		
	
																																	
		
	
		
					
	
	<style>
		.breakingTop {background-color:#cc0000; color:#fff; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.breakingTop a {color:#fff; font-size:10pt; font-weight:normal}
		
		.livestreamTop {background-color:#E67E22; color:#fff; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.livestreamTop a {color:#fff;font-size:10pt;  font-weight:normal}
		
		.severeTop {background-color:#ffff00; color:#cc0000; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.severeTop a {color:#cc0000;font-size:10pt; font-weight:normal}
		
		.closingsTop {background-color:#000080; color:#fff; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.closingsTop a {color:#fff;font-size:10pt; font-weight:normal}
		
		.infoTop {background-color:#7B7D7D; color:#fff; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.infoTop a {color:#fff;font-size:10pt; font-weight:normal}	
	</style>
	
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																													
																																				
									<div class="tr-section" id="article">
										<div class="section-title title-before">
											<h1>Haley: US will never accept nuclear N. Korea
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
										</div>
										<div class="row mb-4">
																																				<div class="col-lg-4">
																													<img src="http://media.heartlandtv.com/designimages/wthi-story-default-image-640x380.png" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">US Ambassador to the UN Nikki Haley says the United States and the world must continue to pressure North Korea into stopping its pursuit of a nuclear arsenal.</p>
																								<div class="article-posted">Posted: Jan. 3, 2018 12:05 PM</div>
												<div class="article-updated">Updated: Jan. 3, 2018 2:02 PM</div>
																								

																								<div class="addthis_inline_share_toolbox pt-2"></div>
												
																							</div>
										</div>
										

										
										<div class="article-content">
																						
																																												
																						
																						
																							

											
											<div class="row">
												<div class="col-lg-12">
												
												
																																																																																										<p> <script type='text/javascript' src='//z.cdn.turner.com/cnn/van/resources/2.1/scripts/van-widgets.js'></script><div data-cnnvansinglewidget data-affiliate='wthi' data-videoid='politics/2018/01/02/nikki-haley-un-north-korea-sanctions-wolf.cnn' data-size='auto' data-autostart='true'></div> </p>																																																					<div class="text-center float-lg-right float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																																																																																<p> Sports is often said to be the great equalizer, but can it also be a great therapist? </p>																																																																														<p> That's what the government of South Korea apparently wants to know. </p>																																																																														<p> In his annual New Year's message, North Korean dictator Kim Jong Un said he hoped "for (a) peaceful resolution with our southern border," and urged talks "as soon as possible" about sending a delegation to the 2018 Pyeongchang Winter Olympics. </p>																																																																														<p> South Korean President Moon Jae-in isn't wasting any time. He <a href="http://www.cnn.com/2018/01/02/asia/moon-welcomes-north-korean-olympic-participation-intl/index.html">told Cabinet members</a> Tuesday that he welcomed North Korean dictator Kim Jong Un's willingness to engage in direct talks. He's trying to set a meeting as early as next week to help make it possible for North Korean athletes to compete in the Games, which will be held next month. </p>																																																																														<p> No word yet on how firm those plans are or exactly who will make up the delegations.  But, in a sense, none of that really matters much.  They aren't exactly going to negotiate away Kim's nukes at this jaw-jab. </p>																																																																														<p> More likely, they'll discuss the specific events in which the North wants to compete, the parameters and qualifications for that competition and the security arrangements in place.  One has to believe Kim is worried about team defections (a Pyongyang-to-Pyeongchang express, as it were). </p>																																																																														<p> And it shouldn't be a terribly long conversation, either.  Only two North Korean athletes have qualified for the Olympics so far, <a href="http://www.cnn.com/2017/09/29/sport/north-korea-2018-winter-olympics-figure-skating/index.html">pairs figure skaters</a> Ryom Tae-Ok and Kim Ju-Sik. </p>																																																																														<p> But that's not really the point, either.  Sports may be the topic of conversation.  But it's the fact of the conversation itself that matters more. </p>																																																																														<p> The North and the South haven't had any official talks about, well, much of anything <a href="https://www.nytimes.com/2018/01/02/world/asia/south-north-korea-olympics-talks.html" target="_blank">since 2015</a>.  And that went nowhere, as evidenced by Kim Jong Un's frantic efforts to continue threatening his southern neighbor -- and the world -- with nuclear-tipped intercontinental missiles. </p>																																																																														<p> Moon acknowledged this on Tuesday, calling the Winter Games gab "an epoch-making opportunity to improve inter-Korean relations and establish peace." </p>																																																																														<p> Hyperbole aside, he's got a point.  At least the two sides can sit down and have a back-and-forth, maybe even nurture a personal relationship or two.  And there's even a chance they'll discuss more substantive border issues. </p>																																																																														<p> It ain't much.  But it's a start.  And right now, that's a good thing. </p>																																																																														<p> Adm. Mike Mullen, former chairman of the Joint Chiefs of Staff,<a href="http://www.cnn.com/2017/12/31/politics/north-korea-trump-mullen-graham/index.html"> told ABC News </a>this weekend that he believes we are closer than ever to nuclear war on the Korean Peninsula.  He may be right about that, which is all the more reason to find new ways to engage peacefully.  There are worse ways to do that than talking about figure skaters. </p>																																																																														<p> Some critics worry about Kim trying to pull a fast one.  They see his willingness to accept the South's offer as a way to drive a wedge between the United States and its South Korean ally, to take advantage of the personal tensions that exist between Presidents Trump and Moon.  Trump has railed against what he sees as appeasement-seeking by President Moon.  Moon has made clear that while he values his American allies, he is nobody's pawn. </p>																																																																														<p> Some would also say Kim hasn't earned the right to hold direct talks with anyone about anything, that giving him this platform only rewards bad behavior.  He's certainly smug these days, bragging about having a nuclear button on his desk that can send aloft missiles capable of reaching the US mainland.  That may be why he deigns to be so magnanimous. </p>																																																																														<p> But the <a href="http://www.usfk.mil/" target="_blank">US-ROK </a>alliance is bigger than any two personalities, and it's certainly bigger and stronger than anything Kim Jong Un can throw at it.  It has been in place since 1953, surviving -- no, thriving -- over the course of 12 previous US presidential administrations and 10 South Korean ones. The United States stations nearly 30,000 American troops on the peninsula, deploys scores of ships and aircraft to the region and now have in place advanced missile defense systems there.  It's a vibrant alliance, and literally, as the Koreans like to say, "'forged in blood." </p>																																																																														<p> To prevent any more bloodshed, the Trump administration must take seriously the threat Kim Jong Un poses and the wiliness with which he may try to pose it.  The United States must ensure -- as we have been ensuring -- enough military capacity is in place to shore up our diplomatic efforts and to deter as best we can any future Kim adventures.  And the United States must continue to pressure the international community, China in particular, to fully implement those sanctions in place, even as we pursue more. </p>																																																																														<p> But in the meantime, no one should be afraid to talk, and certainly not about sports. </p>																																																																														<p> Famed sportswriter Rick Reilly once <a href="http://www.espn.com/espn/columns/story?columnist=reilly_rick&id=4701710" target="_blank">quipped </a>that sports is Oprah for guys.  Well, maybe that's exactly what some of the macho men involved in this crisis need right now: a little more Oprah before we go and get all Jerry Springer on each other. </p>																																																																														<p> Let the real games begin. </p>																								
																								
																								</div> 												<div class="col-lg-0">
																																																																													</div>
											</div>
										</div>
										
																																<h3>Article Comments</h3>
											<div class="comments">
												<div class="fb-comments" data-href="http://www.wthitv.com/content/national/467882543.html" data-numposts="5" data-width="100%"></div>
											</div>
																														</div>

															</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
																<div class="text-center" style="margin-bottom:30px">
									<div class="dfpWrapper">
										<div id='div-gpt-ad-right1' style="text-align:center">
											<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
										</div>
									</div>	
								</div>
								
																																																																																
																																																																		<div class="tr-section tr-widget text-center">
																									<a  href="http://www.wthitv.com/weather/closings/"><img class="img img-responsive" src="http://media.heartlandtv.com/images/Untitled-1.jpg" alt="" /></a>
																							</div>
																																																																																					<div class="tr-section tr-widget text-center">
																									<a  href="https://wthitv.halfoffdeal.com/index.php?index_type=promo-detail&pid=210062"><img class="img img-responsive" src="http://media.heartlandtv.com/images/Fork-card-promo-500.jpg" alt="" /></a>
																							</div>
																																																									<div class="tr-section tr-widget text-center">
												<div class="dfpWrapper">
													<div id='div-gpt-ad-right2' style="text-align:center">
														<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
													</div>
												</div>	
											</div>
																																																	<div class="tr-section tr-widget text-center">
																									<a  target="_blank"  href="https://wthitv.halfoffdeal.com/index.php?index_type=promo-detail&h=6403750"><img class="img img-responsive" src="http://media.heartlandtv.com/images/Golf-Pass-button-300x177.jpg" alt="" /></a>
																							</div>
																																																																																					<div class="tr-section">
																									<div class="section-title title-before">
														<h1>Most Popular Stories</h1>
													</div>
																																																																											
<div class="tr-section" id="mostPopular">
	<ul>
		<li><a href="http://www.wthitv.com/content/news/467643413.html">Arrest made in New Year's Eve stabbing</a></li>
		<li><a href="http://www.wthitv.com/content/news/467862463.html">Officials looking into cause of fatal Clay County fire </a></li>
		<li><a href="http://www.wthitv.com/content/news/467839593.html">Making the call for school delays and cancellations</a></li>
		<li><a href="http://www.wthitv.com/content/news/467688823.html">Protect the Pipes in Your Home From A Harsh Winter</a></li>
		<li><a href="http://www.wthitv.com/content/news/467721383.html">Health Officials Urge Residents to Test for Radon</a></li>
		<li><a href="http://www.wthitv.com/content/news/467586203.html">Fire destroys Clay County house, investigation underway</a></li>
		<li><a href="http://www.wthitv.com/content/news/467581193.html">Regional Hospital welcomes first Valley baby born in 2018</a></li>
		<li><a href="http://www.wthitv.com/content/news/467757533.html">Brazil still without stray animal contract</a></li>
		<li><a href="http://www.wthitv.com/content/news/467720883.html">Mark Bird Announces Run For Indiana House of Representatives</a></li>
		<li><a href="http://www.wthitv.com/content/news/467697443.html">Amazon unveils the top holiday gifts this season</a></li>
		</ul>
</div>
						
									


																							</div>
																																																																																					<div class="tr-section">
																									<div class="section-title title-before">
														<h1>Latest Video</h1>
													</div>
																																																																									


<div class="tr-section" id="rightHeadlines">
	<ul>
		<li class="entry-title"><a href="http://www.wthitv.com/content/video/467886613.html">News 10 Mid-Day Weather</a></li>
		<li class="entry-title"><a href="http://www.wthitv.com/content/video/467844733.html">Making the call for school delays and cancellations</a></li>
		<li class="entry-title"><a href="http://www.wthitv.com/content/video/467840703.html">Avoid carbon monoxide poisoning this winter</a></li>
		<li class="entry-title"><a href="http://www.wthitv.com/content/video/467836753.html">News 10 This Morning Weather</a></li>
		<li class="entry-title"><a href="http://www.wthitv.com/content/video/467790713.html">Tuesday Night Weather Update</a></li>
		<li class="entry-title"><a href="http://www.wthitv.com/content/video/467782713.html">Joey Wells resigns as ISU women's basketball coach</a></li>
		<li class="entry-title"><a href="http://www.wthitv.com/content/video/467782613.html">West Vigo wins at RP</a></li>
		<li class="entry-title"><a href="http://www.wthitv.com/content/video/467782523.html">Shakamak beats WRV</a></li>
		<li class="entry-title"><a href="http://www.wthitv.com/content/video/467782403.html">Linton beats North Central</a></li>
		<li class="entry-title"><a href="http://www.wthitv.com/content/video/467781903.html">January 2nd Rick's Rallies</a></li>
		</ul>
</div>

						
			

																							</div>
																																																																																					<div class="tr-section">
																																					<p><a href="http://wthi.eviesays.com/"><img src="http://media.heartlandtv.com/images/banner-community-calendar-300x80.png" width="300" height="80" alt="WTHI Events" /></a>
<script type="text/javascript" async
src="//widget.eviesays.com/widget/embed.js?site=wthi&label=default"></script></p>
																																																											</div>
																																																																																					<div class="tr-section">
																									<div class="section-title title-before">
														<h1>In Case You Missed It</h1>
													</div>
																																																																									



	<ul>
			<li class="entry-title"><a href="http://www.wthitv.com/content/news/Health-Officials-Urge-Residents-to-Test-for-Radon-467721383.html">Health Officials Urge Residents to Test for Radon</a></li>
			<li class="entry-title"><a href="http://www.wthitv.com/content/news/2018-Farmers-Almanac-Locations-467707653.html">2018 Farmers' Almanac Locations</a></li>
			<li class="entry-title"><a href="http://www.wthitv.com/content/news/Group-working-to-find-pictures-of-Illinois-veterans-467563833.html">Group working to find pictures of Illinois veterans</a></li>
			<li class="entry-title"><a href="http://www.wthitv.com/content/news/Christmas-in-Delphi-will-not-be-the-same-this-year-466685213.html">Christmas in Delphi will not be the same this year.</a></li>
			<li class="entry-title"><a href="http://www.wthitv.com/content/news/Forget-Me-Not-A-daughters-view-of-Alzheimers-457302613.html">Forget Me Not: A daughter's view of Alzheimer's</a></li>
			<li class="entry-title"><a href="http://www.wthitv.com/content/news/Home-damaged-by-overnight-fire-457166463.html">Overnight fire on Second Avenue 'suspicious'; Silver Alert issued for homeowner </a></li>
			<li class="entry-title"><a href="http://www.wthitv.com/content/news/CrossFit-Final-Call-honors-veterans-in-grand-opening-456765633.html">CrossFit Final Call honors veterans in grand opening</a></li>
			<li class="entry-title"><a href="http://www.wthitv.com/content/news/I-Con-of-Danger-454763823.html">I-Con of Danger part three: "No technology is worth your life"</a></li>
			<li class="entry-title"><a href="http://www.wthitv.com/content/news/I-Con-of-Danger-part-one-454688433.html">I-Con of Danger; part one</a></li>
			<li class="entry-title"><a href="http://www.wthitv.com/content/news/High-school-students-Index-Cards-of-Inspiration--454605703.html">High school student's 'Index Cards of Inspiration' spreads positivity in community</a></li>
		</ul>
						
			

																							</div>
																																																																																					<div class="tr-section">
																																					<p><center>
<tqwgtplaceholder holdername="embedded_1489426287346"></tqwgtplaceholder>
</center></p>
																																																											</div>
																																		<div class="text-center" style="margin-bottom:30px">
								<div class="dfpWrapper">
									<div id='div-gpt-ad-right2' style="text-align:center">
										<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
									</div>
								</div>	
							</div>


							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">News 10 – WTHI-TV myFOX10<br />800 Ohio Street Terre Haute, IN 47807<br /><br />Main Phone: 812-232-9481<br />Newsroom: 812-232-4953<br />News Hotline: 800-589-8810</p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/wthi-news-10/id1215109526?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.wthi&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="/about-us">Contact WTHI</a></li>
																			<li><a href="/about-us/text-alerts/">Text Alerts</a></li>
																			<li><a href="/jobs">Jobs</a></li>
																			<li><a href="/meet-the-team">News Team</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/75e9d162-5a01-3678-1a83-a301081e0d2b/">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wthi-tv/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="http://www.wthitv.com/content/news/451125873.html">Privacy Policy</a></li>
									<li><a target="_blank" href="http://www.wthitv.com/content/news/451125833.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright WTHI. Copyright © 2018 Heartland Media, LLC. All Rights Reserved.
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js" integrity="sha384-vBWWzlZJ8ea9aCX4pEW3rVHjgjt7zpkNpZk+02D9phzyeVkE+jo0ieGizqPLForn" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="http://www.wthitv.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="http://www.wthitv.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 120
				});
			 });
		</script>
		<script src="http://www.wthitv.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="http://www.wthitv.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59921e3a91431cd1"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.wthitv.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'National Content'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
						<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (261); </script>
			</body>
</html>
		
			
